Премини към съдържанието

Препоръчан отговор


Какъв е тостера и с какъв софтуер работи? Температурите под товар как са? Какво е инсталирано последно - драйвери/софтуер, преди да почне да излиза това? Възможно е да има проблем с процесора или дъното - означава грешка в хардуера:

https://answers.microsoft.com/en-us/windows/forum/all/bsod-stop-0x0000009c/a9d35841-594d-4221-8713-4f832d050c49?auth=1

http://www.tomshardware.co.uk/answers/id-3162944/bsod-machine-check-exception.html

Пробвай да нулираш BIOS и ако си клоквал процесор/рам ги върни на стокови честоти. Също виж дали работи охлаждането, да не се е разместило нещо, дали се върти вентилатора и дали не е задръстено с прах (както писах по-горе за температурите).

Редактирано от Радослав Матев (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Качи на http://dox.abv.bg/files/sharenof архив с файловете от папка %SystemRoot%\Minidump и дай линк към качения архив.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Появи се при опит за преинсталиране 22331059_139577700118914_314831314_n.jpg

Не ме пуска и през Safe Mode пробвах през флашка но когато я вкарам забива самия комютър.

Редактирано от Still Hustlin (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Помагайте..


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

RAM памет? Пробвай да махнеш някоя от плочките и само с една. Пусни тест на паметта. Нещо от предните препоръки изпълни ли, резултати?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Може да е проблем и на самия имидж. Изтегли отново iso файл и направи с него инсталационен носител

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 час, ExaFlop написа:

Може да е проблем и на самия имидж. Изтегли отново iso файл и направи с него инсталационен носител

Винаги тегля тази версия и до сега не съм имал проблеми.

преди 1 час, Радослав Матев написа:

RAM памет? Пробвай да махнеш някоя от плочките и само с една. Пусни тест на паметта. Нещо от предните препоръки изпълни ли, резултати?

Всичко си работи. Как точно се нулира BIOS? За плочките рам вчера изгасих комютъра и започна да пищи извадих 2те плочки рам вкарах ги наново и спря възможно е да не съм ги поставил правилно.

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

В BIOS като влезеш на последния таб трябва да има "Load defaults". Избираш го, потвърждаваш, записваш и излизаш. По-горе те питахме каква е конфигурацията - марка, модел, какви са компонентите, дескоп/лаптоп. Също и гледал ли си температурите под товар какви са, но нямаме още отговор. Извади едната плочка рам и пробвай само с една плочка как ще е. Ако продължава проблема пробвай само с другата. Това след като си ресетнал BIOS. Също им разменяй местата и виж дали ще има промяна (това пак като е само една плочка и я слагаш на различни места). Между другото на колко години си? Най добре да занесеш компютъра в сервиз, където да го погледнат поне малко по-разбиращи от тебе. Тези неща с ваденето и слагането на RAM паметта се надявам си ги направил при изключен от захранването компютър?

Редактирано от Радослав Матев (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 22 минути, Радослав Матев написа:

В BIOS като влезеш на последния таб трябва да има "Load defaults". Избираш го, потвърждаваш, записваш и излизаш. По-горе те питахме каква е конфигурацията - марка, модел, какви са компонентите, дескоп/лаптоп. Също и гледал ли си температурите под товар какви са, но нямаме още отговор. Извади едната плочка рам и пробвай само с една плочка как ще е. Ако продължава проблема пробвай само с другата. Това след като си ресетнал BIOS. Също им разменяй местата и виж дали ще има промяна (това пак като е само една плочка и я слагаш на различни места). Между другото на колко години си? Най добре да занесеш компютъра в сервиз, където да го погледнат поне малко по-разбиращи от тебе. Тези неща с ваденето и слагането на RAM паметта се надявам си ги направил при изключен от захранването компютър?

Сега ще пробвам. На 16 съм да беше изключен от захранването.. това със сервиза мисля да го пропусна само в краен случай.

Някакъв боклук е за 150лв.. Packard Bell 2GB RAM 2x 1.80GHz intel pentium видео картата мисля,че е вградена. Не мога да кажа модел не съм сигурен, температурите не съм ги гледал.

Взех та извадих едната плочка RAM И КОМЮТЪРА СЕ ВКЛЛЮЧИ БЕЗ ПРОБЛЕМИ

Редактирано от Still Hustlin (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.