Премини към съдържанието

Препоръчан отговор


Здравейте приятели искам да попитам нещо. Тъй като скоро се преместих в чехия да поработя и имам малък проблем. Тук в обетовната имаме рутер който си го ползвах без никакъв проблем но ето че днес като станах и се опитах да заредя страница в мозила... не зареждаше... но иторента в който бях пуснал филми да ми се теглят вървеше перфектно даже филмите се изтеглиха... Какво е това пробвах с телефона към рутера всичко ди зарежда единствено само на лаптопа не става да се зареждат страници... Даже свързах чрез мобилни телефончето и лаптопа всичко беше перфектно помагайте много ви моля

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Коя е операционната система? Прилича на счупен tcp/ip протокол (winsoc)

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Стартирай cmd  с администраторски права и напише в черния прозорец:
netsh int ip reset c:\tcpip.txt &shutdown /r /t: 000
и натисни Enter
Системата ще рестартира след изпълнение на командния ред.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Изписа ми че не познава tcpip.txt a първият път ми изписа глобал ок и още няколко отметки и пишеше че трябва да се рестартира лаптопа след което не се рестартира сам и аз го рестартих и пак нищо


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

След рестарта пак няма браузване? Значи нещо не е изписано както трябва и не се е изпълнила коректно комндата.
Изпълни я отново и снимай прозореца. И покажи тук снимката.

Пробвай да стартираш Internet Explorer и да заредиш някоя страница. Като върне съобщение за грешка, кликни на бутона за диагностика на проблема.

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Така това ми пише в цмдто а в интернет експлорера като цъкнах на установяване на проблемите по връзката и след известно чакане ми изписа уиндоус не може да комуникира с устройството или ресурс. Открит primary DNS server

rsz_img_20171112_172515.jpg

Не става ли да пробеам с тази команда netsh int ip reset resettcpip.txt ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Я закачи лаптопа с кабел към рутера да видим дали пак ще имаш същия проблем?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

да, имаш грешка не | а :
тоест c:\tcpip.txt
Емо, той има връзка - utorrent работи

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 44 минути, ExaFlop написа:

да, имаш грешка не | а :
тоест c:\tcpip.txt
Емо, той има връзка - utorrent работи

Прав си.  Да види тогава безжичната карта какво точно настройки се опитва да получи или да не би да има сложен грешен ДНС. А с кабел не пречи да пробва. 

Редактирано от Емил Костов (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Този път я въведох правилно рестартира ми се лаптопа но след като се включи отдолу на дигнала имам удивителен знак в жълто и пак няма браузване и сега включих уторента и ми се махна този знак и започна да тегли филм ... а спрямо за кабела малко трудно защото не знам къде де намира рутера все пак дъм в обетовна хах

Редактирано от Tixomir Katev Zizi (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 25 минути, Tixomir Katev Zizi написа:

Този път я въведох правилно рестартира ми се лаптопа но след като се включи отдолу на дигнала имам удивителен знак в жълто и пак няма браузване и сега включих уторента и ми се махна този знак и започна да тегли филм ... а спрямо за кабела малко трудно защото не знам къде де намира рутера все пак дъм в обетовна хах

Виж безжичната карта какви настройки е получила или какви се опитва да получи.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 12 минути, Емил Костов написа:

Виж безжичната карта какви настройки е получила или какви се опитва да получи. 

В смисъл къде точно да влезна 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 10 минути, Tixomir Katev Zizi написа:

В смисъл къде точно да влезна 

Ето ти линк.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Десен клик по иконата за сигнала и избери Troubleshoot problems и следвай съветника. Избери специфичен адаптер и укажи безжичния.
Стартирай ncpa.cpl, кликни с десен бутон по безжичната икона. Избери Diagnose и следвай съветника.

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 34 минути, Емил Костов написа:

Виж безжичната карта какви настройки е получила или какви се опитва да получи. 

 

rsz_img_20171112_190108.jpg

rsz_img_20171112_185950.jpg

rsz_img_20171112_190120.jpg

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Къде кликна с десен бутон? На 'Безжична мрежова връзка 2'?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 17 минути, ExaFlop написа:

Къде кликна с десен бутон? На 'Безжична мрежова връзка 2'?

Да и му дадох диагностика длед това ми изписа компютърът ви изглежда конфигуриран правилно но устройството или ресурсът днс сървър не отговаря ... интересното е че като дам на връзка две свойства после на споделяне и позвола първата отметка с връзка 3 ми отваря сайтове и спира после като махна отметката пак така и спира

Пуска ми сайт за две минути и дпира и пише неуспешно установяване на шифрована връзка

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А виртуалния WiFi адаптер за какво го ползваш? Премахни всякакво споделяне! И свържи безжичната карта към мрежата на рутъра.
Изпълни комадата
ipconfig /all >%userprofile%\desktop\ip.txt &type %userprofile%\desktop\ip.txt|clip
Влез в темата, кликни в полето за писане и натисни Ctrl+V 
Публикувай

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Оправих проблема хора разбрсхме че идва от вторият етаж където един си е взел устройство за подсилване на силата на рутера сиреч дърпа целия интернет за него дали е възможно това ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от barbuncela
      Здравейте!  Не знам какво да правя!
      Имам два лаптопа, единия в стаята, другия в кухнята. Рутера преди време го смениха тези от Мтел, някакъв HUAWEI, нямам достъп до него. От известно време този в кухнята започна да губи сигнала. Излиза удивителна на иконката за мрежата. Забранявам адаптора на WI-FI, разрешавам го, оправи се, кара няколко минути и пак удивителна! Хванах се за драйверите...и по-стари, и по нови, никаква промяна. Помислих си...мамка му хардуер! Сложих една флашка WI-FI, работи на пушка! Лаптопа е на три метра от рутера, през вратата на кухнята, стени няма.Другия лаптоп в стаята на около 5-6 метра през стената, няма проблем. Преди няколко дена спря нета, някакъв проблем...Реших да се вържа с тоя на съседа...Правим си тази услуга когато някой не си е платил сметката!    Хвана веднага. На 15 метра през 4 стени панел. По едно време нещо се сетих, махнах флашката и включих неговият си WI-FI. Моментално свърза, без проблем! И си работи! Пуснаха нета. Въртях антените на моя, нищо и половина. А онзи в стаята си работи.
      Естествено се обаждам На Мтел и обяснявам случката. Слушах 5 минути музика, обажда ми се мацката и ми обяснява, че са проверили, да включа и изключа рутера и т.н. Тоя номер съм го правила много пъти не става. При тях всичко било наред!?   Тръгна нета за около час и пак удивителната!   Пак се обадих, пак същото, при тях проблем нямало?!?! С този на съседа връзва моментално хем е доста далече!
      Тая сутрин кара 30 минути, и сега съм пак с флашката! Домашния комп дето си е с кабел от рутера, проблем също няма! 
       Не знам какво да правя?                                                                
    • от kemkama
      Здравейте,
      Имам рутер Dlink DIR-842, който e главният ми рутер в единия край на апартамента. Имам и друг такъв, който уж трябваше да бъде настроен като WDS Repeter в другия край на апртамента, но не виждам съответните опции за да направя промяната.

      Много ще бъда благодарен ако получа вашата помощ (очаквайте да задавам тъпи въпроси).
       
      Благодаря,
      Поздрави
    • от 5FDP
      Здравейте, търся си интернет в София, широк център без договор. Можете ли да препоръчате нещо евтино10-12лв/месец, може и с предплата за няколко месеца?
    • от asdfj
      Здравейте.
      Имам проблем със споделянето на интернет от лан кабел.Използвам програмата Connectify Hotspot 2018 при който ми изписва Wifi adapter driver not support AP mode.Моля за помощ как да го оправя.Тъй наречения драйвер microsoft virtual wifi miniport adapter липсва от лаптопа.Марката му е Lenovo thinkpad z60t.Имам друг Lenovo g50 на който няма проблем със споделянето на мрежата.Ако е възможно без този драйвер да мога да споделя интернет на други устройства в стаята,Благодаря предварително!

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.