Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор


Здравейте приятели искам да попитам нещо. Тъй като скоро се преместих в чехия да поработя и имам малък проблем. Тук в обетовната имаме рутер който си го ползвах без никакъв проблем но ето че днес като станах и се опитах да заредя страница в мозила... не зареждаше... но иторента в който бях пуснал филми да ми се теглят вървеше перфектно даже филмите се изтеглиха... Какво е това пробвах с телефона към рутера всичко ди зарежда единствено само на лаптопа не става да се зареждат страници... Даже свързах чрез мобилни телефончето и лаптопа всичко беше перфектно помагайте много ви моля

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Коя е операционната система? Прилича на счупен tcp/ip протокол (winsoc)

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Стартирай cmd  с администраторски права и напише в черния прозорец:
netsh int ip reset c:\tcpip.txt &shutdown /r /t: 000
и натисни Enter
Системата ще рестартира след изпълнение на командния ред.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Изписа ми че не познава tcpip.txt a първият път ми изписа глобал ок и още няколко отметки и пишеше че трябва да се рестартира лаптопа след което не се рестартира сам и аз го рестартих и пак нищо


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

След рестарта пак няма браузване? Значи нещо не е изписано както трябва и не се е изпълнила коректно комндата.
Изпълни я отново и снимай прозореца. И покажи тук снимката.

Пробвай да стартираш Internet Explorer и да заредиш някоя страница. Като върне съобщение за грешка, кликни на бутона за диагностика на проблема.

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Така това ми пише в цмдто а в интернет експлорера като цъкнах на установяване на проблемите по връзката и след известно чакане ми изписа уиндоус не може да комуникира с устройството или ресурс. Открит primary DNS server

rsz_img_20171112_172515.jpg

Не става ли да пробеам с тази команда netsh int ip reset resettcpip.txt ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Я закачи лаптопа с кабел към рутера да видим дали пак ще имаш същия проблем?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

да, имаш грешка не | а :
тоест c:\tcpip.txt
Емо, той има връзка - utorrent работи

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 44 минути, ExaFlop написа:

да, имаш грешка не | а :
тоест c:\tcpip.txt
Емо, той има връзка - utorrent работи

Прав си.  Да види тогава безжичната карта какво точно настройки се опитва да получи или да не би да има сложен грешен ДНС. А с кабел не пречи да пробва. 

Редактирано от Емил Костов (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Този път я въведох правилно рестартира ми се лаптопа но след като се включи отдолу на дигнала имам удивителен знак в жълто и пак няма браузване и сега включих уторента и ми се махна този знак и започна да тегли филм ... а спрямо за кабела малко трудно защото не знам къде де намира рутера все пак дъм в обетовна хах

Редактирано от Tixomir Katev Zizi (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 25 минути, Tixomir Katev Zizi написа:

Този път я въведох правилно рестартира ми се лаптопа но след като се включи отдолу на дигнала имам удивителен знак в жълто и пак няма браузване и сега включих уторента и ми се махна този знак и започна да тегли филм ... а спрямо за кабела малко трудно защото не знам къде де намира рутера все пак дъм в обетовна хах

Виж безжичната карта какви настройки е получила или какви се опитва да получи.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 12 минути, Емил Костов написа:

Виж безжичната карта какви настройки е получила или какви се опитва да получи. 

В смисъл къде точно да влезна 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 10 минути, Tixomir Katev Zizi написа:

В смисъл къде точно да влезна 

Ето ти линк.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Десен клик по иконата за сигнала и избери Troubleshoot problems и следвай съветника. Избери специфичен адаптер и укажи безжичния.
Стартирай ncpa.cpl, кликни с десен бутон по безжичната икона. Избери Diagnose и следвай съветника.

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 34 минути, Емил Костов написа:

Виж безжичната карта какви настройки е получила или какви се опитва да получи. 

 

rsz_img_20171112_190108.jpg

rsz_img_20171112_185950.jpg

rsz_img_20171112_190120.jpg

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Къде кликна с десен бутон? На 'Безжична мрежова връзка 2'?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 17 минути, ExaFlop написа:

Къде кликна с десен бутон? На 'Безжична мрежова връзка 2'?

Да и му дадох диагностика длед това ми изписа компютърът ви изглежда конфигуриран правилно но устройството или ресурсът днс сървър не отговаря ... интересното е че като дам на връзка две свойства после на споделяне и позвола първата отметка с връзка 3 ми отваря сайтове и спира после като махна отметката пак така и спира

Пуска ми сайт за две минути и дпира и пише неуспешно установяване на шифрована връзка

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А виртуалния WiFi адаптер за какво го ползваш? Премахни всякакво споделяне! И свържи безжичната карта към мрежата на рутъра.
Изпълни комадата
ipconfig /all >%userprofile%\desktop\ip.txt &type %userprofile%\desktop\ip.txt|clip
Влез в темата, кликни в полето за писане и натисни Ctrl+V 
Публикувай

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Оправих проблема хора разбрсхме че идва от вторият етаж където един си е взел устройство за подсилване на силата на рутера сиреч дърпа целия интернет за него дали е възможно това ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Анита Христова Трифонова
      https://www.vbox7.com/play:a9168bd937
      Китайска Катюша взриви интернет,
      а  учени от САЩ: Идва по-страшна опасност от COVID-19 (ВИДЕО) Множество пазари за диви животни в Азия все още са отворени и работят на пълни обороти- КОЙ ЛЪЖЕ АМЕРИКАНЦИТЕ ИЛИ КИТАЙЦИТЕ! Китайците не ядат от вчера тези животни,нали?
      https://fakti.bg/life/465275-ucheni-ot-sasht-idva-po-strashna-opasnost-ot-covid-19-video

      PETA Asya'da hala açık vahşi hayvan pazarları için uyardı: Bir salgın riskini daha alamayız
      Çin'de koronavirüsün çıktığı vahşi hayvan pazarları yeniden açıldı
       
    • от Carolina Carreras
      Здравейте,
      от известно време имам следният проблем с интернета - сигналът на wifi рутера изчезва и се появява отново през няколко минути/ секунди, понякога мрежата изчезва напълно за определено време. Опитах какво ли не - сменях различни канали, пробвах и 20 и 40 MHZ, рутерът дори беше връщан до фабрични настройки и пренастройван, но за съжаление проблемът продължава. Обикновено се появява през няколко месеца,  макар че последните дни стана наистина нетърпимо.
      Абонат съм на Vivacom и моделът на рутера е Nokia G-240W-A.
      Около мен има доста Wifi мрежи, но само 5 от тях са с по-силен сигнал. Първоначално предположих, че има силна интерференция, но никой от съседите ми няма такъв проблем. Чудя се дали самият рутер не е за подмяна? Какво ще ме посъветвате? Благодаря предварително :).
       
    • от Maluk toshko
      Добър ден! Интересува ме следното, не съм много на ти с компютрите
      . Къде да бутна в настройките, така че никой, да не вижда дневника с дейностите ми- кво съм харесал, кво и къде съм запазил, коментирал и т.н. ? Стигнах до настройки на дневника и останах там.... Мерси предварително!
    • от Велизар Пешев
      Здравейте. Искам да ползвам Cloudflare-ските DNS-и, но през TLS на компютъра. На андроида сетването е по-лесно и от детска игра, но на компютъра трябва да си извънземен за да го сетнеш. Има ли някакво приложение и просто да напиша one.one.one.one и готово? ... 
  • Дарение

×
×
  • Добави ново...