Премини към съдържанието
doje

Проблем с хард диск след инсталиране на Win7

Препоръчан отговор


Здравейте , 

Имам лаптоп Asus който е с 500ГБ хард диск , реших да сложа нов Windows 7 64бит home edition , форматирах диска , изчистих с diskpart  и капацитета стана 320 гб , 180 липсват , няма ги никъде , в diskpart , disk managment , дори и в BIOS ми показва ,че хард диска е 320ГБ.

Рових навсякъде за подобен проблем , не намерих нищо , имате ли някакви идеи от какво може да е ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Няма как да изчезне такъв обем от харда. Я напиши точната маркировка на харда директно от биос  за да видим 500 ли е или си е 320 .

Виж примерно при мен как ги показва под линукс 

Drives:    HDD Total Size: 830.2GB (2.2% used) ID-1: /dev/sda model: SAMSUNG_HD250HJ size: 250.1GB
           ID-2: /dev/sdb model: ST380815AS size: 80.0GB ID-3: /dev/sdc model: ST3500418AS size: 500.1GB

Интересува ме при теб какво пише на модел. Да не си и ти от  хората като моя комшия дето си мислеше че си е купил лаптоп  със 256 гб SSD + 1 TB хард  а накрая се оказа че  хард във този модел изобщо няма ми се продава само със SSD :) 

Редактирано от AlkatrazBG (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.