Премини към съдържанието
ПерсиLFC

Замръзване при пускане на компютъра.

Препоръчан отговор


Здравейте, 

Имам един малко гадничък проблем. При стартиране на компютъра леко за забавя и изкарва картината след 10 секунди в началото, след това замръзва на логото на дъното точно когсто трябва да пусне и Windows-a , ето ви и снимка. Машината е доста мощна Райзън 7 1700х , 32 ГБ рам, ССД 250 ГБ .. 

EC16DA81-E2D2-4798-9E2C-719FE68F98EE.jpeg

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Колеги, проблемът е разрешен. Сменихме Рамта на различни слотове и се оправиха нещата ... странен проблем беше. Благодаря за съдействието! 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 20 часа, ПерсиLFC написа:

Колеги, проблемът е разрешен. Сменихме Рамта на различни слотове и се оправиха нещата ... странен проблем беше. Благодаря за съдействието! 

Пробвай да върнеш РАМ-та на предишните слотове и го пусни. Ако пак замръзне, значи точно тези слотове са заминали и ще трябва някой ден да помислиш за смяна на дъното, защото като заминат и другите слотове, ще увиснеш и ти, заедно с компютъра.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.