Премини към съдържанието

Препоръчан отговор


ЗДРАВЕЙТЕ, 

Имам следния проблем с телефона - като начало да споделя, че фабричните настройки са нулирани. Телефона се върна към първоначалното си състояние. Не го проверих как работи. Батерията му падна и го заредих. НООО, ето тук вече става гадното. Включих го , показа се логото и толкова , само едно мигане виждам, нищо повече не се случва. Моля, някой да има идея как да оправя този проблем ?

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

публикувано (редактирано)

И аз имах същия проблем преди 4 години. 

Отиваш от където си го купил/а и им казваш. Или ще ти го сменят или ще ти предложат друг. 

Аз разбира се избрах друг.

Бягай далече от Prestigio и Lenovo пълни боклуци са

Редактирано от iAppleBeats (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това е ясно, но телефона вече не е в гаранция и едва ли ще ми обърнат внимание. 

Благодаря все пак.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.