Премини към съдържанието

Препоръчан отговор


преди 18 минути, dimy написа:

Изглежда наистина добро.

Антените навън ли са обърнати или навътре, към сградата да излъчват?

10х

В моя случай ползвам тръбната конструкция на външни лампи на остояние 20на метра централно от сградата. Антените са леко насочени към вторият етаж . В случаят се търси максимално покритие на сградата с минимални средства за реализация - сградата не е проектирана с окабеляване за лан, а само коксиална мрежа ! 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да, това отговаря на въпросите ми.

Благодаря

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 10 минути, dimy написа:

Да, това отговаря на въпросите ми.

Благодаря

Според случая може да погледнеш и този модел , който ползвах преди това . Също се справя отлично, но е с по тясен / на половина /сектор на излъчване на антената и стига да се предлага още на пазара !

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да, и този е добър. Благодаря.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
на 12.11.2018 г. в 9:27, badsector написа:

Имам един проблем с домашното рутерче. Доста често, когато отварям страници, прекъсва някаква връзка и страницата не се зарежда, остава бяла, без съдържание и отгоре пише error Page. Като дам F5 и се зарежда нормално. Получава се и на трите компютъра и на мобилните телефони, включително и в приложенията, не само при браузване. Тоест някъде някаква заявка директно се отхвърля, въпросът е къде. Снощи ъпдейтнах до последна версия на фърмуера и на рутерОС, но пак се получава така. До преди месец някъде нямаше проблем и бачкаше нормално, промени не съм правил. Идеи за диагностициране?

Оказа се, че и мен ме е минал скрипта, който проверява дупката в рутерОС от Октомври, та ми бяха охакали рутера. С преинсталация през Etherboot всичко си дойде на мястото.


  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
на 7.01.2019 г. в 15:20, badsector написа:

Оказа се, че и мен ме е минал скрипта, който проверява дупката в рутерОС от Октомври, та ми бяха охакали рутера. С преинсталация през Etherboot всичко си дойде на мястото.

Да, само netinstall е спасението в такава ситуация . Нека за всеки случай и папката на Winbox да изтриеш в %appdata%  !

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 12 часа, JohnTRIVOLTA написа:

Да, само netinstall е спасението в такава ситуация . Нека за всеки случай и папката на Winbox да изтриеш в %appdata%  !

Направи си и Backup на достъпите в winbox , ако имаш за повечко рутери.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.