Премини към съдържанието

Препоръчан отговор


Здравейте, колеги! 

Имам следният въпрос ? 

Едно момче ми даде да му погледна компютъра. Когато го включа няма сигнал на монитора, но иначе си работи самият компютър. Смених VGA кабела, проблема си остана, беше с външна видеокарта, махна я и го вързах на вградената, обаче пак нищо, след това и с друго захранване пробвах, пак нищо. Самата видеокарта външната я сложих на моя компютър и си работи без проблем, което значи, че не е от кабел, видеокарта или захранване, от паметта също не е. Та въпроса ми е от какво може да е според мен е от дъното, но може и от процесора да е също ?  

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Как разбра, че не е от паметта? И как компютъра си работи след като монитора не тръгва и на двете карти? Зарежда ли ОС, чува ли се звука от зареждането на Windows или просто компютъра "пали" без да се случва нищо друго?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Компютъра пали без да става абсолютно нищо, паметта не съм я пробвал защото е DDR3, а на настолния ми компютър съм с DDR2, той е по стар, а на лаптопа няма как да я сложа. Просто я сложих на другия порт, но пак нищо. Може и от нея да е, защото ако е изгоряла няма как да работи и на другият порт. И се чудя от какво може да е, защото в момента нямам DDR3 ка, за да я сложа.

По - принцип преди така на един компютър ми създаваше същия проблем като този, защото имаше прашинка на самия порт и като извадих паметта и го почистих и се оправи после не е правил проблеми, затова това беше първото, което опитах, но уви не стана, освен ако е изгоряла самата памет 

 

Но пък на един друг пак по същия начин и беше от дъното проблема и заради това и аз не знам от какво е.

 

CD - то си се отваря 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Има ли вързан спийкър?

С и без памет сигнала един и същ ли е?

Каква е системата?

Като краен вариант можеш да извадиш дъното от кутията и да пробваш нещата като на стенд, там някъде можеш да извадиш и процесора.

Можеш да пробваш и махане на батерията и ресет на биос-а.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Като за начало си вземаш почистваш спрей. Почистваш слотовете на рамта както и на видеокартата. С течение на времето се получава окисление и хардуера не може да контактува добре.Ако машината е мръсна се прави и продухване и почистване от прах.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Има вързан спийкър, без памет има звук, че няма памет с памет нищо. Ресетвах и биоса и пак нищо. 

 

Ще взема спрей да почистя самите слотове пък да видим, дано да стане.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Подобни теми

    • от Klin411
      Здравейте имам рутер TP-LINK Archer C2 AC900. Тази сутрин ми светна лампичката за интернета в оранжево и няма интернет... какво означава като светне в оранжево?

    • от Петър Кичашки
      Здравейте!
      Искам да сондирам повече мнения относно едно приложение, което използвам от известно време - Signal (Open Whisper Systems). Използвам го като алтернатива на Вайбър. Доста почетох за него, особено от гледище на запазването на личното пространство (https://kichashki.com/1643/ако-използвате-вайбър-по-privacy-причини-из/). 
      Та, моето мнение може да видите в линка, но ми се иска да видя какво мислят другите потребители. Полезно ли е според вас? Има ли някакви съществени дефекти, проблеми и т.н.?
    • от Кристиян Кръстев
      Така преинсталирах си компютъра и съм с asrock n68c-gs fx дъно свалих си драйвери от сайта инсталирах ги и пак нямам звук  ако някой знае защо какво ли не направих  
    • от Tihomir Tilev
      Здравейте имам проблем с звука при windows 7.Звука го отчита или по точно показва че има но всъщност не се произвежда никакъв звук.На xp нямаше проблеми но след като инсталирах 7 няма вече звук.Преди 7 пробвах 8 но нямаше звук и се надявах че след като намаля windows-а ще се оправи ама не стана.Дъното ми е Dual Core AMD Athon 64 X2 2100Mz (10.5x200) 4000+ .Надявам се това да е дъното защото не разбирам много от дъна и тем подобни и именно затова пиша тук.Моля помогнете.Благодаря предварително.
       
       
      ПС:Ако трябва да дам някаква друга информация моля кажете как да я намеря защото имам програмата everest но немога да разбера от къде да видя за звуковата карта и затова давам дъното(ако е това де  )
    • от Grafa_ss
      Здравейте!
       
      Значи проблема ми е следния. Всичко по компютъра показва че имам интернет исписва си интернет access и че е конектнато към мрежата но дотам никакъв друг признак за интернет не влиза в никой сайт , не влиза в Skype никаде в никой браузър и странното е че се случва отвреме навреме.
  • Дарение

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване