Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор


Здравейте

.Наскоро си купих лаптоп втора употреба Acer aspire 5315, Теглих драйвери но без успех постоянно изписва,че няма открита камера.Възможно ли е да е повредена и имали някакъв шанс да я оправя?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 4 минути, asdfj написа:

Здравейте

.Наскоро си купих лаптоп втора употреба Acer aspire 5315, Теглих драйвери но без успех постоянно изписва,че няма открита камера.Възможно ли е да е повредена и имали някакъв шанс да я оправя?

Вероятни причини за проблема:

1. Проблемен или неправилно инсталиран драйвери. Виж в device manager дали имаш ! знак ( проблемен драйвер) или ? знак ( непознат хардуер).

2. Изключена камера на лаптопа - Виж на клавиатурата дали нямаш бутон или клавипна коминация за спиране или пускане на камерата.

3. Откачена камера - Ако лаптопа е разглобяван има вероятност камерата да не е закачена. Лаптопа се разглобява отново и се прави проверка.

4. Повредена камера - Търси се нова такава или си вземаш външна през USB.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 20 часа, Емил Костов написа:

Вероятни причини за проблема:

1. Проблемен или неправилно инсталиран драйвери. Виж в device manager дали имаш ! знак ( проблемен драйвер) или ? знак ( непознат хардуер).

2. Изключена камера на лаптопа - Виж на клавиатурата дали нямаш бутон или клавипна коминация за спиране или пускане на камерата.

3. Откачена камера - Ако лаптопа е разглобяван има вероятност камерата да не е закачена. Лаптопа се разглобява отново и се прави проверка.

4. Повредена камера - Търси се нова такава или си вземаш външна през USB.

Благодаря.Оказа се,че не са били инсталирани ъпдейтите и е била изключена камерата.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Подобни теми

    • от WhiteDevil 5
      Добър ден имам следният проблем - въпрос имам Активна аудио система 5.1 ,като включа субуфера който е активен и захранва тонколоните се чува постоянно  шумене без значение дали е намален субуфера или е усилен докрай.. само когато го цъкна на Mute   нищо не се чува ...шумът е от с субуфера изключвам колоните ,но си продължава шуменето от него. (жужене) не е от кабелите ... Сменени са всичките . Към какво да се насоча ,защото е супер дразнещоо това ...
    • от xXx*Triple*xXx
      Добър вечер колеги имам голям проблем с колата Volvo V40 надявам се някой да знае решение за проблема !!! Първо отказаха всички прибори на таблото,майстора отстрани проблема на следващия ден ми отказа централното заключване,радио,платфони.Майстора ми препоръча да търся друго табло,намерих друго табло майстора го монтира и нещата си останаха същите.Какво да правя от тук нататък?Къде може да е проблема ако не е от таблото? Благодаря Предварително на всички които съдействат за отстраняване на проблема
    • от georchev
      Здравейте! На скоро си преинсталирах Linux-a и сега не мога да си вляза в акаунтите в Gmail ! Сигурен съм в паролите,защото през страницата на google няма проблем! Какво може да е това чудо? Проблема е от една седмица,тогава го преинсталирах. Помагайте!  Благодаря 
    • от acidoctor
      Здравейте съфорумници! 😀От около 2 седмици бойлера ми издава шумове наподобяващи работещо моторче. Чел съм за бълбукания и свистене но за такъв не съм чел, още😍Казаха ми, че е котлен камък. Някои да се е сблъсквал с нещо подобно или да знае от какво е? 
    • от peekmemf
      Здравейте, днес си купих нов лаптоп HP Omen 15. Инсталирах му Windows 10, но когато цъкна долу на иконката за wifi не излизат никакви мрежи. Единственото, което излиза е това от снимката. Някакви идеи как да го оправя? Благодаря предварително! 

  • Дарение

×
×
  • Добави ново...