Премини към съдържанието

Препоръчан отговор


Здравейте Калдата маниаци,

Извинявам се ако темата не е за тук!!Така на един фр има проблем с компютъра му. Сложихме 2 плочки рам памет едната 2GB другата 4. Дъното е asrock h81m vg4 r3.0. При стартиране на компютъра чухме 3 пискания от пищялката и на екрана излезе това:

Така въпроса е какъв е точния проблем? Защо като сложим плочата на въпросния channel A слот не му отчита. Пробвахме да ги тестваме на другия слот и двете плочки си работят, но като сложим една на слот A не става чува се само пищене и се появява този екран. Благодаря за отзивите. 

_20180405_113750.JPG

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

публикувано (редактирано)

Плочката на канал А (справка ръководството за дъното) създава проблем. 
Дай информация за моделите на двете плочки.

Редактирано от DarkEdge (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

@DarkEdge едната е team group 4GB ddr3 1600mhz а другата е pc3 10666 gold series 2GB 1333mhz ddr3 (поне така пише на етикета). И интересното е че като пробваме една от плочките на въпросния Слот А пак не тръгва!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Не даваш модели
Едностранни ли са, двустранни ли са?

Редактирано от DarkEdge (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 7 минути, DarkEdge написа:

Не даваш модели
Едностранни ли са, двустранни ли са?

Как така дали са двустранни или едностранни? 


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Има ли чипове от двете страни на платката или само от едната страна

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

@DarkEdgeНа тази която е 4 gb има само от едната страна а на тази от 2 има и от двете страни и са с пасивен охладител

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Явно има проблем със съвместимостта на двустранен и едностранен модул. Самостоятелно ще работяъ, не в комплект - не.

Или два модула с чипове САМО от едната страна, и и двата модула с чипове от двете страни.

Редактирано от DarkEdge (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравей, ако погледнем ТУК поне тестваните рам памети са все по 2 броя single sided или 2 броя double sided. Ако намериш още една някаква плочка от единия от двата вида пробвай с две от един вид как е.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 11 минути, DarkEdge написа:

Явно има проблем със съвместимостта на двустранен и едностранен модул. Самостоятелно ще работяъ, не в комплект - не.

Ем незнам,  но интересното е че като пробваме една от плочките на слот (channel) А пак не става. Чува се 3 пискания от пищялката и компа отказва да огрее

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)
преди 12 часа, Marto_BG написа:

като пробваме една от плочките на слот

сама, без да има модул на канал В или с модул само на канал В?

Редактирано от DarkEdge (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 5 минути, DarkEdge написа:

сама, без на канал В да има модул или с модул на канал В?

Само една на канал А1. Пробвахме всяка по отделно 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако е така не е лоша идея да се пробва махане на процесора и проверка за прецакани пинове на сокета, или просто reseat на процесора /махане и пак слагане/ . Мемори контролера е в процесора. Това го казвам имайки предвид, че е хубаво да имаш и да сложиш нова термо паста при повторното слагане на процесора.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 часа, vstoitsov написа:

Ако е така не е лоша идея да се пробва махане на процесора и проверка за прецакани пинове на сокета, или просто reseat на процесора /махане и пак слагане/ . Мемори контролера е в процесора. Това го казвам имайки предвид, че е хубаво да имаш и да сложиш нова термо паста при повторното слагане на процесора.

Няма как да е от прецакани пинове ако беше от това компа ептем няма да запали. Просто както казва @DarkEdge явно няма съвместимост между двете плочки

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Щом казваш, нека така да бъде. Тогава намери друга плочка SS или DS и пробвай с две еднакви първо.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сложи по-бавната плочка до процесора. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 13 часа, Marto_BG написа:

Само една на канал А1. Пробвахме всяка по отделно

А като сложите всяка по отделно в B1, тръгват, така ли? Ако да, слотът е или за чистене или за "хвалене".

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 11 часа, Stoyannnov написа:

Сложи по-бавната плочка до процесора. 

Пробвахме и пак е същото

преди 9 часа, hudyr написа:

А като сложите всяка по отделно в B1, тръгват, така ли? Ако да, слотът е или за чистене или за "хвалене".

Да пробвахме 2 те по отделно на B1 слота и си тръгват без проблеми. И аз си мислех че е от слота ама не мисля така се пак дъното е чисто ново и трудно ще дефектира слот. Пробвахме с моето старо дъно което е същото като неговото и двата слота гарантирано работят с разликата че е рев 2.0 а неговото 3.0 и няма никаква разлика

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвай с две еднотипни памети (или едностранни, или двустранни) и ще тръгне.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвали са всяка плочка по отделно в A1 и не работят. Това не е ли достатъчно да заключим, че слотът си прави гавра? Може поне да се почисти със спрей, но не е гаранция.

преди 4 часа, Marto_BG написа:

ама не мисля така се пак дъното е чисто ново и трудно ще дефектира слот.

"чисто ново" не е гаранция за нищо. Ти как мислиш, защо хората дават Х години гаранция? Може в деня на покупката да дефектира слот, може в деня след изтичане на гаранцията да изгори нещо друго. Не живей с мисълта, че чисто новото не може да дефектира.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
на 6.04.2018 г. в 17:04, hudyr написа:

Пробвали са всяка плочка по отделно в A1 и не работят. Това не е ли достатъчно да заключим, че слотът си прави гавра? Може поне да се почисти със спрей, но не е гаранция.

"чисто ново" не е гаранция за нищо. Ти как мислиш, защо хората дават Х години гаранция? Може в деня на покупката да дефектира слот, може в деня след изтичане на гаранцията да изгори нещо друго. Не живей с мисълта, че чисто новото не може да дефектира.

Ем незнам аз съм пас. Явно ще го носим на сервиз някой ден и там ще видим какво се случва. Мерси за отговорите се пак! 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от AngryChichko
      Здравейте,
      За първи път ми се случи нещо толкова нелепо като настоящатата яростна битка, която водя за да си върна обратно звука на машината. Всичко започна след като Windows "подобри" аудио драйверите ми довеждайки до тотална загуба на звука; независимо дали ще да е колони или слушалки свързани с преден / заден аудио жак, резултатът е все същия - тишина.  Опитах какво ли не:
      Писах във форумите на Windows  Инсталирах най-новите Realtek драйвери Върнах старата версия на драйверите Рестартирах драйверите от диспечъра на устройства Проверих дали някъде звукът не е mute-нат Махнах подобренията на звука Направих Realtek High Definition Audio по подразбиране в панела "Звук" Активирах Stereo Mix Резултатът е все един и същ. След гореспоменатия troubleshooting, единствено и само ако махна Realtek драйверите имам звук но само от задния аудио жак. Преди всичко си работеше както трябва и сега не знам какво да предприема за да се преборя с този проблем.
      ПП: За да отхвърля всички питанки дали има проблем със слушалките / колоните - тествах на друга машина  и работят идеално. Няколко скрийншота направих за всеки случай. Ако ви интересува какво е дъното, то е ASUS PRIME H270-PRO. Ще съм ви много благодарен за съдействието!
       



    • от iliqn marinovvv
      Проблема с моя Акаунт е следния: Добавях хора в моята Група в Фейсбук, и след около 2 мин. Сесията ви изтече. Изхвърли ме от Фейсбука, след това ми изискваше разпознаване на приятели, направих го. И стигнах до стъпка която ми изискваше. Смяна на парола ок! след това името ми в фейсбук. дава ми 2 имена но аз не съм нито с едното нито с другото. Писах на супорт в фейсбук но уви. от 26.11.2018 съм без Фейсбук и немога да си го възстановя. Моля кажете какво да направя? Ще пробвам да кача и снимки с проблема. Благодаря предварително!!!

    • от Klin411
      Здравейте имам рутер TP-LINK Archer C2 AC900. Тази сутрин ми светна лампичката за интернета в оранжево и няма интернет... какво означава като светне в оранжево?

    • от Valentin Monov
      Здравейте , купих си нов фотоапарат nikon colop и ми прави проблеми. Като направя снимка на някакъв обект, ръбовете на обекта са назъбени когато се гледа отдалечено снимката във Photoshop. Някой може ли да ми помогне. Благодаря предварително!

    • от Ivailo Mihalev
      Здравейте! 
      От известно време имам проблем със зареждането на определени страници в интернет.Винаги ми излиза ''няма достъп до интернет'' а реално имам интернет. Имам втори компютър който е на същия интернет и при него няма никакъв проблем със зареждането на определени страници.Реших че имам някакъв вирус и сканирах с Malwarebytes Premium и той откри няколко заплахи след което ги изтрих но нямаше резултат.Долу-горе 50% от страниците не ми ги отваря.


      Поздрави!

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.