Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор


И при мен няма 802.11n , при мен е както е показал Raze.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Аз си реших проблема - извадих от чекмеждето един Samsung S6 demo unit с пукнат дисплей, който ми седеше за тестове, вързах го с USB Tethering и го ползвам за WiFi адаптер, няма грешка :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Klin411
      Здравейте имам рутер TP-LINK Archer C2 AC900. Тази сутрин ми светна лампичката за интернета в оранжево и няма интернет... какво означава като светне в оранжево?

    • от WhiteTooth
      Здравейте, тъй като искам да си вържа втори монитор към компютъра, но не съм сигурен дали ще стане, реших да пусна една тема и да видя Вашите мнеиня.
      Та, видео картата ми е MSI GeForce GTX 1050Ti GAMING X 4GB (DDR5), като разполага с 1 слот HDMI и 1 слот DVI, като монитора който използвам е свързан към видео картата с допълнителен преходник към HDMI слота. А, вторият монитор всъщност е телевизорче купено от Kaufland, и не съм сигурен дали то е с HDMI или DVI преходник, (телевизора е в другият апартамент който се намира в друго населено място), и преди да го взема искам да попитам, ако телевизора може да се свърже само с HDMI, то ще бъде ли проблем ако го свържа към самото дъно, ще мога ли да си го настроя и използнам както Аз преценя, или задължително трябва да е с DVI преходник който да вържа към видео картата?
      Вторият монитор ще го използвам предимно за интернет, клипове/филми от YouTube, Twitch чатове а-у, а сегашният който използвам ще остане за игри.
    • от totkov
      Здравейте, отдавна не бях писал тук, но днес се сблъсках с един проблем за който бих се радвал да чуя мнението и съветите ви.
      Ползвам оптичен интернет и телевизия от Vivacom, до днес ползвах само интернета, но реших че е време да почна да ползвам и IP телевизията. Те препоръчват да се ползва техният рутер, но тъй като е ограничен до 40Mbps реших да си ползвам моя TP-LINK WR740N v7. Проблема е че рутера ми няма опции за настройка на IPTV в менюто.
      Бихте ли ми препоръчали подходящ firmware за моя рутер, който да поддържа настройки за IPTV.
      Благодаря предварително!
      Поздрави, Никола!
    • от terrawar
      Здравейте,  рутерът ми се брикна наскоро, моделът е TP-Link Archer C7 v2, една сутрин просто се изключи и започна да се ресетва сам постоянно.
      Пробвах да го дебрикна с TFTP сървър - не става, пробвах и със serial връзка - успях да го флашна с DD-WRT, но ресетването не спира.
       
      Да знаете случайно кой разбира от тези настройки/ремонти за София?
    • от Ангел Богатинов
      Здравейте,
      От известно време имах проблем със стария рутер - губеше се мрежата или при стартиране на копа, след като не е бил ползван няколко дни, трябваше да се чака по 10-20 мин. за връзка.
      Смених рутера, защото мислих, че проблема е в него. Сега съм с TP-LINK TL-WR841N(EU). В началото всичко беше на ред, но няма и два месеца започна да се губи безжичната връзка. Реших, че локалния комп. може да създава проблем, за това го вкл. в допълнителния порт на медията. И отново се повтори същия проблем - ако локалния комп. не работи след няколко часа прекъсва връзката към рутера.
      Днес се оказа, че рутера не отчита връзка с интернет, а компа да. Проверих WAN порта на рутера - работи и не изгорял. Рестартирах до фабрични - нищо. Ъпдейтнах фърмуера до последна версия - отново нищо.
      Някакви идеи къде може да е проблема?
      П.П. Тествах кабелите първо на компа после и на рутера. Свързах и лаптопа към медията - след няколко минути го разпозна и свърза, т.е. имаше връзка към мрежата. Рутера е с клониран мак от настолния комп.
  • Дарение

×
×
  • Добави ново...