Премини към съдържанието

Препоръчан отговор


коги един човек нема кво да прай :(

и то в 4 посряд нощ ...

Редактирано от Staseka7777 (преглед на промените)
  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

При мен си работи 7.41.0.101 Portable

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да, изглежда че след 1ви Септември обаче наистина само "осмицата" ще работи.

Upgrade to the latest version of Skype for desktop | Skype Blogs

Цитат

We are encouraging everyone to upgrade now to avoid any inconvenience as only Skype version 8.0 will work after September 1, 2018.

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

При мен си работи 6.18. Която казва на сървърите че е 7.4. Явно пак ще сменяме цифрите. Микромека му работа . . . . . Да не искат да си сменям компютъра заради програмата, която съсипаха?


  • Харесва ми 3

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

@Филипов Репакове все ще се намират, но ти сам го каза:

преди 5 часа, Филипов написа:

Микромека му работа  . . . . . Да не искат да си сменям компютъра заради програмата, която съсипаха?

 

Няма почти никаква промяна от първата им 8-ца до сега, към момента е почти 1:1 с мобилната версия на скайп. Сбита и неудобна. Може би единствената смислена промяна е тъмната темичка.

И все пак: skype 8 - минимум windows 7. Последно време обновленията на windows 7 създават проблеми(уж липсвали нужните SSE инструкции) със стари процесори, които до сега си бутаха 7 без проблем. Всичко е точно, просто няма да инсталираме въпросните кръпки и готово... да, ама айде сега да го обясним на всеки от типа "аа бате ас  сам лаик компа ми е за фейса и филми и бухам кот дойди".

Все повече Skylake/Kaby Lake машини ми идват за windows 7. НЕ 10, 7! Ама не такъв, дето утре да стане автоматично 10. Повечето от тях искат LTSC да пиратят, когато излезе.
Все повече хора ме питат къде замина skype 7, щото www.skype.com/go/getskype-msi вече не важи, нито го има на официалната страница.

Някой да ги караше да ползват "стари" продукти на microsoft, не, те си искат.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Подобни теми

    • от Стоименовввв
      Отново искам да попитам - явно никой не знае отговора... Използвам пачната версия на Скайп, 5.5 , когато лаптопа и отсрещния човек сме на различен интернет, се разпада разговора, когато сме на един Интернет , скайпа върви идеално. Може ли някой да ми отговори каква може да е причината ? Една приятелка изтегли пача, звънна си и всичко е нормално при нея...
    • от midway
      Здравейте, от тази сутрин имам проблем с влизането в скайп, след въвеждане на парола (по принцип се 'логва' автоматично с пускане на програмата) ми излезе това:
       
       
       
      Пробвах да влезна през сайта (https://www.microsoft.com), там ми излиза подобно съобщение:

       
      Когато кликна на "Аз съм възрастен. Защо виждам това?" ми иска дата на раждане, въвеждам я и за потвърждение ми изисква кредитна карта:
       
       
    • от canko99
      Здравейте! От няколко дни не мога да вляза в скайпа, не поради грешни данни за вписване, а поради това, че skype ми искат много подробни лични данни за мен,  аз разбира се няма да ги дам ей тъй и затова реших да питам вас какво да правя. Помня, че оня ден като гледах новините, чух че ЕС щял да има нови изисквания към компании като фейсбук,скайп и т.н. моят проблем дали има нещо общо с това? Благодаря ви предварително!
    • от бат'начо
      Оказа се, че напълно работещата версия при мене е 8.11.0.4.
      sudo apt install --reinstall skypeforlinux=8.11.0.4
      sudo apt-mark hold skypeforlinux
      И за момента от терминал няма да се обнови до следващата версия с full-upgrade или dist-upgrade.
    • от Тъп Но Грозен
      Здравейте колеги, имам нужда от вашата помощ. Става въпрос за преинсталирането на windows7. Имам си boot флашка, с която всеки път си преинсталирам компютъра, обаче сега имам доста странен проблем. Когато вляза в boot менюто и дам boot да се изпълни през плашката, не ме вкарва в boot менюто да избера къде да се инсталира windowsa и съответно да изтрия дяла с старият windows, а директно ме праща от мястото директно на инслирането на windowsa, с 2 думи се пропуска 1 стъпка.
       
      Моля за помощ, че подобно нещо до момента не ми се е случвало.
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.