Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор


Здравейте, от известно време имам проблем с wifi на рутера, когато се свържа с интернет ми казва "Ограничен достъп". Проблемът не е от рутера, защото и други хора се свързват, а и аз се свързвам с телефона ми, а при други мрежи нямам проблем. Моля за помощ. Благодаря! :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сигурен ли си, че до този рутер има интернет свързаност? Може ли да тестваш с кабел?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, Емил Костов написа:

Сигурен ли си, че до този рутер има интернет свързаност? Може ли да тестваш с кабел?

Не мога да го тествам с кабел. Има интернет, в момента го използвам, но на телефона.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 12 минути, taika написа:

Не мога да го тествам с кабел. Има интернет, в момента го използвам, но на телефона.

За лаптоп става въпрос нали ?

Опитай да затриеш безжичната връзка, рестартирай лаптопа, и наново се свържи.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 12 минути, techmaniac написа:

За лаптоп става въпрос нали ?

Опитай да затриеш безжичната връзка, рестартирай лаптопа, и наново се свържи.

За лаптоп става въпрос. Няма резултат


Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 4 минути, taika написа:

За лаптоп става въпрос. Няма резултат

Отвори cmd и напиши:

ipconfig /release

ipconfig /renew

netsh winsock reset

Рестартирай лаптопа

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 23 минути, techmaniac написа:

Отвори cmd и напиши:

ipconfig /release

ipconfig /renew

netsh winsock reset

Рестартирай лаптопа

Отново без резултат :(

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Отново без резултат
Ъпдейт на мрежовата на лаптопа?

Изпратено от моят WAS-LX1 с помощта на Tapatalk

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

В админска конзола изпълни
netsh int ip reset %temp%\reset.txt
и рестартирай
Така и не сподели коя е операционната система, каква е мрежовата кара и с какъв драйвър е.
И горните команди в cmd с администраторски права ли ги изпълнява? Рестартира ли?

Редактирано от DarkEdge (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 19 минути, taika написа:

Много благодаря на всички, оправи се проблема :) :) :)

А как, ще споделиш ли ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 час, TheSnake" написа:

А как, ще споделиш ли ?

По начина на

DarkEdge

 

Но явно избързах. Сега имам интернет, но е изключително бавен :( :( :(

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 14 минути, taika написа:

По начина на

DarkEdge

 

Но явно избързах. Сега имам интернет, но е изключително бавен :( :( :(

Рестартирай рутера, ако не помага ресет, смяна име и парола . Има много клипчета в нета как се прави. Аз така се справих след големи мъки. 

Може и тука да ти помогнат .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 6 минути, TheSnake" написа:

Рестартирай рутера, ако не помага ресет, смяна име и парола . Има много клипчета в нета как се прави. Аз така се справих след големи мъки. 

Може и тука да ти помогнат .

Резултат отново никакъв :( :( :( 

А относно клипове... изгледал съм доста.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от WhiteDevil 5
      Добър ден имам следният проблем - въпрос имам Активна аудио система 5.1 ,като включа субуфера който е активен и захранва тонколоните се чува постоянно  шумене без значение дали е намален субуфера или е усилен докрай.. само когато го цъкна на Mute   нищо не се чува ...шумът е от с субуфера изключвам колоните ,но си продължава шуменето от него. (жужене) не е от кабелите ... Сменени са всичките . Към какво да се насоча ,защото е супер дразнещоо това ...
    • от xXx*Triple*xXx
      Добър вечер колеги имам голям проблем с колата Volvo V40 надявам се някой да знае решение за проблема !!! Първо отказаха всички прибори на таблото,майстора отстрани проблема на следващия ден ми отказа централното заключване,радио,платфони.Майстора ми препоръча да търся друго табло,намерих друго табло майстора го монтира и нещата си останаха същите.Какво да правя от тук нататък?Къде може да е проблема ако не е от таблото? Благодаря Предварително на всички които съдействат за отстраняване на проблема
    • от georchev
      Здравейте! На скоро си преинсталирах Linux-a и сега не мога да си вляза в акаунтите в Gmail ! Сигурен съм в паролите,защото през страницата на google няма проблем! Какво може да е това чудо? Проблема е от една седмица,тогава го преинсталирах. Помагайте!  Благодаря 
    • от acidoctor
      Здравейте съфорумници! 😀От около 2 седмици бойлера ми издава шумове наподобяващи работещо моторче. Чел съм за бълбукания и свистене но за такъв не съм чел, още😍Казаха ми, че е котлен камък. Някои да се е сблъсквал с нещо подобно или да знае от какво е? 
    • от peekmemf
      Здравейте, днес си купих нов лаптоп HP Omen 15. Инсталирах му Windows 10, но когато цъкна долу на иконката за wifi не излизат никакви мрежи. Единственото, което излиза е това от снимката. Някакви идеи как да го оправя? Благодаря предварително! 

  • Дарение

×
×
  • Добави ново...