Премини към съдържанието

Препоръчан отговор


проблемът е следния както си играх  headset acer mixed reality но по време на игра изведнъж изгасна usb светло синьо от superspeed usb преминава във 2.0 ...пробвах всички портове  какво ли не пробвах временно тръгват и по някое време пак същия проблем помогнете моля ви :) 

asrock Z370 killer sla 

16ram

nvidiq palit gtx 1060 6gb 

itel r I-7

chipset intel R z370

 

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

преди 22 минути, Hristina Encho Qnulowi написа:

проблемът е следния както си играх  headset acer mixed reality но по време на игра изведнъж изгасна usb светло синьо от superspeed usb преминава във 2.0 ...пробвах всички портове  какво ли не пробвах временно тръгват и по някое време пак същия проблем помогнете моля ви :) 

asrock Z370 killer sla 

16ram

nvidiq palit gtx 1060 6gb 

itel r I-7

chipset intel R z370

 

еми пробвай се да му актуализираш драйверите

275523800_OperaSnapshot_2018-08-11_202137_forums.hololens_com.png.768fe72f45bef6dfb0b4f6c92a61ebc8.png

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 11 минути, SaabBG написа:

еми пробвай се да му актуализираш драйверите

275523800_OperaSnapshot_2018-08-11_202137_forums.hololens_com.png.768fe72f45bef6dfb0b4f6c92a61ebc8.png

 

пробвах  

...

преди 10 минути, Hristina Encho Qnulowi написа:

пробвах  

...IMG_20180811_141112.thumb.jpg.30ae138ef950b663aefddf83e5bd4959.jpg

 

IMG_20180811_202810.thumb.jpg.1e7338a44723c0d872bb269dce7189e5.jpg

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 34 минути, Hristina Encho Qnulowi написа:

пробвах  

...

 

IMG_20180811_202810.thumb.jpg.1e7338a44723c0d872bb269dce7189e5.jpg

Какво се пулучи или още не работи 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 исписвами link  in Compliance Mode 

когато премахна усб кабела на очилата изписва че имам usb 3.0 или по голямо а когато го вкарам неми позволява да мина setupa и така ...

no device manager си остава без ultraspeed (ss) usb . не както както когато вървяха 

2103855830_DeviceManager8_11_20189_11_46PM.thumb.png.f52c2f3bdafaaa70e3fb4a75d8b0f7e7.png


Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 22 часа, Hristina Encho Qnulowi написа:

 исписвами link  in Compliance Mode 

когато премахна усб кабела на очилата изписва че имам usb 3.0 или по голямо а когато го вкарам неми позволява да мина setupa и така ...

no device manager си остава без ultraspeed (ss) usb . не както както когато вървяха 

2103855830_DeviceManager8_11_20189_11_46PM.thumb.png.f52c2f3bdafaaa70e3fb4a75d8b0f7e7.png

… help 

 

398095555_WindowsMixedRealityPCCheck8_12_20187_30_53PM.thumb.png.d89636e71301c74cc6d1312cee523262.png610530862_WindowsMixedRealityPCCheck8_12_20187_29_57PM.thumb.png.f815f068a67bc625f223b926df522279.png

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.