Премини към съдържанието

Препоръчан отговор


Здравейте колеги,проблема е следния. От вчера много бавно почна, да зарежда приложението,песните се пускат и спират на всеки 10 секунди. Върнах фабричните настройки,но пак се получи днес. Ще съм благодарен,ако ударите едно рамо.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А как седят нещата с друго устройство, свързано към същия "рутер"? 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 6 минути, street racer написа:

А как седят нещата с друго устройство, свързано към същия "рутер"? 

Нямам никакви проблеми. Лаптопа,другия телевизор,таблета,компютъра,телефоните всичко е наред освен с моя тв

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Радвай се, че поне ти зарежда тубата. На по-старите модели направо премахнаха апп-а.

Виж дали ТВ-то има свободна памет, защото може да си записал и още приложения и просто да не може да "зацепи"....


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.