Премини към съдържанието
mi7aka

Проблем при стартиране на Windows

Препоръчан отговор


Здравейте! Имам следния проблем,когато стартирам компютъра и ми излиза това7C32F32A-3E35-4718-8922-71A0EDBA027F.thumb.jpeg.5f03d738c671e824426d8fc23e41dc45.jpeg

Как да го оправя? Гледах клипчета в ютуб,сменях някой настройки в биоса но никакво развитие? Може ли някой да помогне?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Дай снимка на BIOS ...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Почти е сигурно. Трябва да се смени батерията на дънната платка. Тя е и отговорна часовникът да работи докато е изключена машината.

  • Харесва ми 3

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвай на първо време от този екран да натиснеш Del, в BIOS зад Exit да избереш Load optimized defaults, след това натисни клавиши [F10], [Y].
И да, евентуално би трябвало да се смени батерията (CR2032) на дъното

Редактирано от DarkEdge (преглед на промените)

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Смених батерията,наместих часът,пеобвах и с load optimized defaults и пак същата работа..а също така забравих да отбележа,че ми излиза и екран check video cabel..?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 23 минути, mi7aka написа:

излиза и екран check video cabel..?

А видеокартата вградена в дъното ли е или на слот?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 часа, mi7aka написа:

а също така забравих да отбележа,че ми излиза и екран check video cabel..?

Това означава да провериш видеокабела. Купи направо нов, стария сигурно се е повредил.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Или не контактува добре. Примерно ако не са завити винтовете на конекторите.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Има ли логика да е от кабела... аз не виждам, щом да дава картина биос всичко ..

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Има логика да е кабела,нали точно това ти изписва check video cable,провери го дали е добре свързан както по-горе посъветваха.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 15 минути, mi7aka написа:

Има ли логика да е от кабела... аз не виждам, щом да дава картина биос всичко ..

Има, особено ако (не)контактува от време на време.
Преди време имах подобен случай с VGA кабел - не контактуваше както трябва и дисплеят ми сменяше основен цвят.

Редактирано от DarkEdge (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ще опитам и този вариант, но според мен не е от това тъй като процеса се повтаря, натискам del от този екран след това влизам в биоса,от там ми дава check video cable и ме връща пак на екрана който съм снимал най-горе..

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А кабела прегледа ли, все пак?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.