Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

mi7aka

Проблем при стартиране на Windows

Препоръчан отговор


Здравейте! Имам следния проблем,когато стартирам компютъра и ми излиза това7C32F32A-3E35-4718-8922-71A0EDBA027F.thumb.jpeg.5f03d738c671e824426d8fc23e41dc45.jpeg

Как да го оправя? Гледах клипчета в ютуб,сменях някой настройки в биоса но никакво развитие? Може ли някой да помогне?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Дай снимка на BIOS ...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Почти е сигурно. Трябва да се смени батерията на дънната платка. Тя е и отговорна часовникът да работи докато е изключена машината.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвай на първо време от този екран да натиснеш Del, в BIOS зад Exit да избереш Load optimized defaults, след това натисни клавиши [F10], [Y].
И да, евентуално би трябвало да се смени батерията (CR2032) на дъното

Редактирано от DarkEdge (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Смених батерията,наместих часът,пеобвах и с load optimized defaults и пак същата работа..а също така забравих да отбележа,че ми излиза и екран check video cabel..?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 23 минути, mi7aka написа:

излиза и екран check video cabel..?

А видеокартата вградена в дъното ли е или на слот?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 часа, mi7aka написа:

а също така забравих да отбележа,че ми излиза и екран check video cabel..?

Това означава да провериш видеокабела. Купи направо нов, стария сигурно се е повредил.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Или не контактува добре. Примерно ако не са завити винтовете на конекторите.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Има ли логика да е от кабела... аз не виждам, щом да дава картина биос всичко ..

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост

Има логика да е кабела,нали точно това ти изписва check video cable,провери го дали е добре свързан както по-горе посъветваха.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 15 минути, mi7aka написа:

Има ли логика да е от кабела... аз не виждам, щом да дава картина биос всичко ..

Има, особено ако (не)контактува от време на време.
Преди време имах подобен случай с VGA кабел - не контактуваше както трябва и дисплеят ми сменяше основен цвят.

Редактирано от DarkEdge (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ще опитам и този вариант, но според мен не е от това тъй като процеса се повтаря, натискам del от този екран след това влизам в биоса,от там ми дава check video cable и ме връща пак на екрана който съм снимал най-горе..

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А кабела прегледа ли, все пак?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Добави ново...