Премини към съдържанието

Препоръчан отговор


Здравейте,всеки път когато заспи компютъра излиза тази грешка.Това нещо сериозно ли е,или просто да го игнорирам.
The system firmware has changed the processor's memory type range registers (MTRRs) across a sleep state transition (S4). This can result in reduced resume performance.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Изключи си хибернирането и няма да има грешки:
powercfg -h off
Може да спреш и бързото стартиране:
https://www.eightforums.com/threads/fast-startup-turn-on-or-off-in-windows-8.6320/

И никакво инфо за ОС - пак трябва да вадим кристалните топки. 
Ти като да пускаш първи пост с проблеми...

Редактирано от DarkEdge (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

изключил съм го

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Какъв ти е режимът на захранване? Сложи го на Макс производителност
Изпълни:
powercfg -a >%userprofile%\desktop\power.txt

На десктопа трябва да има текст файл с име power. Покажи съдържанието му тук.

Редактирано от DarkEdge (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

на макс съм го сложил.

 

The following sleep states are available on this system:
    Standby (S3)

The following sleep states are not available on this system:
    Standby (S1)
    The system firmware does not support this standby state.

    Standby (S2)
    The system firmware does not support this standby state.

    Hibernate
    Hibernation has not been enabled.

    Standby (Connected)
    The system firmware does not support this standby state.

    Hybrid Sleep
    Hibernation is not available.

    Fast Startup
    Hibernation is not available.


 


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Рестартирай.
И сега има ли го проблемът?
Ако има - пробвай да изключиш опциията за включване на компютъра за мрежовия адаптер - махни отметката на заграденото Allow this device....
Snap4.png

Редактирано от DarkEdge (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 45 минути, DarkEdge написа:

Ако има - пробвай да изключиш опциията за включване на компютъра за мрежовия адаптер - махни отметката на заграденото Allow this device....

забравям да я пиша тая ОС 8.1
опцията за включване на компютъра е махната,и пак излиза тая грешка

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Я качи логовете Application и System

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 минути, DarkEdge написа:

Я качи логовете Application и System

не знам колко информация има,щото преди малко ги трих.
https://ndox.abv.bg/download?id=57c4b0b633

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост

Ванка, не съм спец, ама според братчеда Гуглю, проблема е в биос
и си мисля...ъ-ъ-ъ...тъй де, друг е въпроса, мога ли да мисля
та начи, мойш ли качи резултата от:
powercfg /ENERGY
тъй де, белким някой съфорумец съ сети нещо

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

:offtopic_s:
Давай @дръндю - аз съм до тук:

 

Редактирано от DarkEdge (преглед на промените)
  • Ха-ха 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.