Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор


Здравейте,

От седмица имам досаден проблем с един от двата компонента. 
Когато компютъра влезе в sleep режим и се наложи да бъде "събуден", екрана започва да премигва. Първо по бавно, след което засилва. При рестарт не се подобряват нещата, а при по-продължително изключване, проблема или изчезва до следващия sleep или просто премигва по-бавно, засилвайки се постепенно. Това ми се случва и под Ubuntu 18 и под Windows 10. Надявах се да е картата, като с 300 зора активирах вградената. Тръгна, но проблема се появява отново. По метода на изключването реших, че е монитора, но пък на вградената карта се случва адски по-рядко и ако се случи, то след 10 премигвания спира... Ни в клин, ни в ръкав... Чакам да ми донесат днес/утре един монитор, да видим дали пък няма да се окаже проблем в монитора... Засега съм махнал опцията за sleep и всичко е точно, ама до кога... 

Въпроса ми е към хора сблъсквали се с подобен проблем да ме насочат какво да очаквам...

Прилагам от видео от премигването в напреднала фаза 

 

Модела на монитора е LG IPS 277l. Имаше някаква тъпотия за пестене на енергия, която всеки път като светнеше слънце намаляваше силата на екрана и съответно увеличаваше, но е изключена отдавна, за да дава тя проблеми. Тайно се надявам, някоя настройка по монитора да е прецакана, ама на проба грешка толко... 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Прилича на сдаващ багажа кондензатор.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Е за това не се бях замислял... Но не е изключено, цялата машина доста морално остаря, а работи 24/7 от както е купена. Само на Linux имаше права да спи чат пат хаха... Лошото е че не ми е сега до ъпгрейд :(

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 часа, Kuncavia написа:

Е за това не се бях замислял... Но не е изключено, цялата машина доста морално остаря, а работи 24/7 от както е купена. Само на Linux имаше права да спи чат пат хаха... Лошото е че не ми е сега до ъпгрейд :(

Не в компютъра, а в монитора. Има поне един кондензатор на електронната му платка. Има възможност и от студена спойка в рамките на същата платка, нещо което прекъсва пътя на захранващото подсветката електричество.  Въобще проблема не личи да е в компютъра.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Вероятно се нуждае монитора от ремонт, но много подобен проблем имах с тв. приемник с телевизор. При разместване на видеокабела пак така се появява и изгасва картината. Смених кабела и се оправи за десетина дена. Оказа се, че входната букса на телевизора е непоправимо изгнила от ръжда.

Добре, че има тв-то два входа, та в момента използвам другия.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Philip Stoynov
      Привет! От два дни имам много интересен проблем - при свързване на лаптопа ми Asus Vivobook pro с домашния wifi на Виваком уайфай мрежата изчезва за всички устройства. Лаптопът казва Cannot connect to network ,после губи мрежата и тя изчезва за всички устройства. При рестартиране на рутера се появява отново и си работи добре, докато не се опитам пак да вържа лаптопа. Настолният компютър си има интернет без проблем. Вързах лаптопа с друга мрежа в работата и си работи без да я крашва. Рутерът е Вивакомски The bonds Sam. Опитах повечето неща които четох в нета - ъпдейтвах драйвери на лаптопа, ресетвах уиндоус но без ефект. Дали някой се е сблъсквал с подобен проблем на такъв лаптоп и рутер и знае ли как да го реша? Утре ще звъня и на Виваком , та дано те да са се сблъсквали с подобен проблем. Не откривам потребителското си име и парола за влизане в сайта на Виваком за настройка на рутера - дано да могат да ми дадат ново.
       
      Благодаря предварително и лека вечер
    • от The Conqueror
      Здравейте хорица, искам да попитам относно ъпгрейд, тъй като разполагам със следните неща:

      Mobo: ASROCK H97M pro4
      CPU: i3-4170
      GPU: AORUS GeForce® GTX 1060 Xtreme Edition 6G
      Monitor: ASUS ROG SWIFT PG248Q Esports
      Ram: 2x4- 8gb- Adata Gaming Series
      HDD: Toshiba 1TB 7200rpm
      Бюджета не е от значение
      Ясно ми е че ще трябва SSD и повечко рам, след като се има предвид че е ДД3(злетаче), но за процесора не съм мн сигурен.
      Ta, към въпроса> Кой процесор ще е най-добър за видеокартата ? (Ще се използва за тежки игри  и програми)
      Или пък, да оставя дд3-ката и да премина към чисто ново мобо с процесор и рам... давайте акъл!
    • от Ивайло Пецев
      Здравейте, след като наскоро си купих нов настолен компютър, мисля скоро може би този месец да си сменя и монитора. Нямам предпочитания относно марка, задължително е само да е 1440р, другите предпочитания са на заден план . Гледам и чета ревюта относно матриците, но всички имат и положителни страни и отрицателни. Монитора ще се ползва главно за игри, но разбира се не през цялото време, всякаш IPS матрица е най - доброто решение. Отделно ще се радвам да е над 60Hz и ниско време за реакция. Не знам дали може да се вмести в този бюджет такъв монитор. Ще се радвам да помагате.
    • от Амид Кърджалиев
      Здравейте! 
      Имам един Asus ZENFONE 2 Laser Z00ED, Android 6.0 marshmallow. 
      Искам да го руутна но трябва да се отключи буутлоадера първо, но официалното приложение на Asus за отключване, не работи, инсталирам го и ми дава грешка в мрежата. 
      Някакви идеи? 
    • от Този
      Здравейте. Не знам дали това е правилния раздел във форума не видях по-подходящ.
      И така.. Имам лаптоп Асус с видеокарта GeForce 920mx, под уин 10. Днес исках да я използвам, но в device мениджъра видях че е маркирана с жълт удивителен - код 43 (windows has stopped this device). Потърсих решение в мрежата и това което предлагаха беше преинсталация на драйвъра. Това и направих, като използвах оригинален драйвър от диска който беше с покупката на лаптопа - след рестартирането обаче като опитах да отворя отново device manager да видя дали има промяна на статуса всичко блокира, курсорът не помръдваше и се наложи да спра машината от power бутона. Като я включих отново първоначално показва логото на асус но след това когато трябва да зареди уина екранът стои черен. След това компютърът сам се рестартира и изкара едни менюта с предложения за поправка. Ето малко снимки:
      https://i.postimg.cc/50t2h9S3/IMG-20190321-172923.jpg
      https://i.postimg.cc/kGmqnnxz/IMG-20190321-173727.jpg
      Опитах първо с обикновен рестарт и продължаване към уиндоус - никакъв резултат.
      https://i.postimg.cc/6QX0Lgfw/IMG-20190321-173808.jpg
      След това с трабълшутъра (долу в ляво) също не помогна.
      https://i.postimg.cc/Znt6PDNp/IMG-20190321-173650.jpg
      https://i.postimg.cc/BnLDy0CH/IMG-20190321-173701.jpg
      https://i.postimg.cc/7LLgV2WP/IMG-20190321-172116.jpg
      https://i.postimg.cc/xjGcXd66/IMG-20190321-171939.jpg
      Нямам точка за възстановяване.
      Опитах опцията 'възстановяване на системен образ' с инсталационна флашка, но не открива такъв:
      https://i.postimg.cc/j5105PGD/IMG-20190321-181310.jpg


      Опитах и опцията 'използване на устройство' което води къмнекран за преинсталация на уин.
      И последното което виждам е нулиране.
      https://i.postimg.cc/43Vng4qk/IMG-20190321-173802.jpg
      Въпросът ми е дали все пак има някакъв начин да се размине без нулиране или преинсталация?
       
       
      Между другото само да вметна това нещо го писах от телефон и трябва да ви кажа че беше просто ужасно. При всяко местене на курсор заради типографска грешка или да добавя линк екранът се изстрелва горе в началото, и следва едно постоянно скролиране надолу. Да не говорим как въобще мога да маркирам част от текста за да го подчертая примерно, при пложение че щом пипна полето и скача нагоре? Ами не намерих начин за съжаление. Веднъж дори не уцелих и тръгна да зарежда някаква друга страница от форума, добре че поне текста се съхранява. Не знам уеб дизайнерите дали да го тествали за мобилни устройства, но наистина е някакъв ужас, докато го завърша хиляди пъти съжалих че въобще се захванах.
  • Дарение

×
×
  • Добави ново...