Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

  • ×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

      Разрешени са само 75 емотикони.

    ×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

    ×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

    ×   You cannot paste images directly. Upload or insert images from URL.

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Philip Stoynov
      Привет! От два дни имам много интересен проблем - при свързване на лаптопа ми Asus Vivobook pro с домашния wifi на Виваком уайфай мрежата изчезва за всички устройства. Лаптопът казва Cannot connect to network ,после губи мрежата и тя изчезва за всички устройства. При рестартиране на рутера се появява отново и си работи добре, докато не се опитам пак да вържа лаптопа. Настолният компютър си има интернет без проблем. Вързах лаптопа с друга мрежа в работата и си работи без да я крашва. Рутерът е Вивакомски The bonds Sam. Опитах повечето неща които четох в нета - ъпдейтвах драйвери на лаптопа, ресетвах уиндоус но без ефект. Дали някой се е сблъсквал с подобен проблем на такъв лаптоп и рутер и знае ли как да го реша? Утре ще звъня и на Виваком , та дано те да са се сблъсквали с подобен проблем. Не откривам потребителското си име и парола за влизане в сайта на Виваком за настройка на рутера - дано да могат да ми дадат ново.
       
      Благодаря предварително и лека вечер
    • от Амид Кърджалиев
      Здравейте! 
      Имам един Asus ZENFONE 2 Laser Z00ED, Android 6.0 marshmallow. 
      Искам да го руутна но трябва да се отключи буутлоадера първо, но официалното приложение на Asus за отключване, не работи, инсталирам го и ми дава грешка в мрежата. 
      Някакви идеи? 
    • от Kuncavia
      Здравейте,
      От седмица имам досаден проблем с един от двата компонента. 
      Когато компютъра влезе в sleep режим и се наложи да бъде "събуден", екрана започва да премигва. Първо по бавно, след което засилва. При рестарт не се подобряват нещата, а при по-продължително изключване, проблема или изчезва до следващия sleep или просто премигва по-бавно, засилвайки се постепенно. Това ми се случва и под Ubuntu 18 и под Windows 10. Надявах се да е картата, като с 300 зора активирах вградената. Тръгна, но проблема се появява отново. По метода на изключването реших, че е монитора, но пък на вградената карта се случва адски по-рядко и ако се случи, то след 10 премигвания спира... Ни в клин, ни в ръкав... Чакам да ми донесат днес/утре един монитор, да видим дали пък няма да се окаже проблем в монитора... Засега съм махнал опцията за sleep и всичко е точно, ама до кога... 
      Въпроса ми е към хора сблъсквали се с подобен проблем да ме насочат какво да очаквам...
      Прилагам от видео от премигването в напреднала фаза 
       
      Модела на монитора е LG IPS 277l. Имаше някаква тъпотия за пестене на енергия, която всеки път като светнеше слънце намаляваше силата на екрана и съответно увеличаваше, но е изключена отдавна, за да дава тя проблеми. Тайно се надявам, някоя настройка по монитора да е прецакана, ама на проба грешка толко... 
    • от Tsvetelin Evtimov
      Случаят приключи! С помощта на КЗП ми върнаха парите! 
       
       
       
      Здравейте! Наскоро си поръчах ново дъно от Speedcomputers Asus Prime z270 A. Следователно нови Рам, процесор Intel i3 7100 и захранване EVGA 1000W GOLD. 
      Слабям си го на бюрото на гумена основа, включвам монитор, цъкам копчето на захранването и светва ЛЕД подсветката на дъното (странно е, че само при включено захранване в тока дъното свети). Стратирам с вграденото Power копче, вентилатора на процесора се върти, но няма никаква картина на нито един видео изход от дъното. 
      Слагам един спиикър, но и от там не излиза звука
      "Преди съм имал същия проблем с друго дъно от дриг магазин, след като им го върнах за поправка се оказа, че трябва ъпдейт на биоса, върнаха ми го и всичко е точно" 
      Звъня в магазина, разговарях с човек от сервиза, като му обясних каква ми е конфигурацията и каза, че би трябвало всичко да е наред и да им го пратя да го погледнат. 
      Получават го на следващия ден и започва чакането.. Звъня след 1 седмица, като от там ми казват, че е изпратено към производителя.. Ок. 
      След още 1 седмица получавам пратка в Спиди, като мисля, че е дъното. Гледам някъв плик с документи. Отварям ги и гледам снимки на задната страна на дъното, снимана някаква спойка и пише, че ми е отказана гаранция от производителя поради "неоторизирана намеса". WTF?
      На снимата не можах да разбера какво ѝ има на спойката, защото е размазана и черно-бяла. 
      Звъннах в магазина, като отново си говорих с човек от сервиза, като той ми каза, че и те ще го видят като пристигне при тях и ще ми звъннат. 
      В нета се разрових и видях, че и много други имат същия проблем с това дъно. 
      Как да процедирам ако и те ми откажат гаранционно поправяне или замяна? 
       
    • от O.o o.O
      Картата е Gtx 1060 Rog strix 6gb когато сглобих ПЦ-то всички беше нормално и работеше подобаващо, но след като свалих игра(Дота2) и я пуснах за тест да видя как ще върви, екрана стана целия на вертикални черти и стоя така приблизитело 20сек. Пц-то се рестартира и при всеки нов рестарт тези черти/квадратчета се появяват по различен начин, веднъж на шахматно и тн.Пробвах и със сваляне на картата и след което поставяне отново, но нищо. Въпроса е от какво може да е това и съответно какво да направя?
      Картата е гаранционна
      Пц-то е:
      I5-8400
      8GB RAM GOODRAM 2666mhz
      Corsair vs650 
      120gb ssd
      2tb HDD
  • Дарение

×
×
  • Добави ново...