Премини към съдържанието

Препоръчан отговор


Здравейте,дадоха ми компютър но се оказа че има проблем.Всяка вечер точно в 00,00 часа се стартира сам.

Нулирах Биоса като му свалих батерията за един час,два пъти го преинсталирам,но проблема остава.Дъното е INTEL   DG41RQ.

Дайте съвет къде да търся причината за това самостартиране.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

стартирай cmd->powercfg lastwake

да видим какво ще покаже

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Благодаря  след работа ще го направя. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това нещо с каква ОС се ползва? Пробвал ли си да инсталираш на чисто? С някоя live дистрибуция пак има ли го проблема? При спрян интернет ръчно като нагласиш часа и стане 00:00 пак ли се рестартира?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 34 минути, Raze написа:

Това нещо с каква ОС се ползва? Пробвал ли си да инсталираш на чисто? С някоя live дистрибуция пак има ли го проблема? При спрян интернет ръчно като нагласиш часа и стане 00:00 пак ли се рестартира?

ОС е WINDOWS 10/ 32bit.Това копие на ОС съм го инсталирал на доста машини и няма проблем до сега, втората преинсталация е с WIN 10 от приятел  но ефекта е същия  


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Направи и останалите неща, които ти казах.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Най-вероятно е заради Magic Packet. Виж това: https://www.howtogeek.com/70374/how-to-geek-explains-what-is-wake-on-lan-and-how-do-i-enable-it/

След заглавието In Windows, по средата на страницата.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 4 часа, Raze написа:

Направи и останалите неща, които ти казах.

Направих ги и довечера ,ще видя резултата и ще пиша.

Разгледах това,което сте ми пратили и промених някой неща.Ще видя довечера дали ще се стартира сам.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 17 часа, Пунта мара написа:

Най-вероятно е заради Magic Packet. Виж това: https://www.howtogeek.com/70374/how-to-geek-explains-what-is-wake-on-lan-and-how-do-i-enable-it/

След заглавието In Windows, по средата на страницата.

Благодаря,въпроса е решен !

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.