Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

ivan02bg

След инсталация на Windows 10 не се вижда дял.

Препоръчан отговор


Записва се с Rufus 

Без име.png

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Благодаря на всички отзовали се  вече е готов за работа  ...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Колеги как се активира със  Windows loader  не става 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Стига си колегосвал, а прочети Правилата на форума!
Никой няма да то каже такова нещо, защото има правило 2.10

Редактирано от DarkEdge (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 минути, DarkEdge написа:

Стига си колегосвал, а прочети Правилата на форума!

http://rechnik.info/колега


Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 44 минути, ivan_pop написа:

Кога изядохме по една торба сол та станахме колеги?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 11 часа, DarkEdge написа:

Кога изядохме по една торба сол та станахме колеги?

Ами аз като си зная годините,предполагам,че повече от една торба сол съм изял!

Имам регистрация и в други,включително и чужди форуми.Там  съфорумците се обръщаме един към друг с "колега".По-удобно е!

Дай определение за колега?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
на 6.04.2019 г. в 20:39, mites написа:

Благодаря на всички отзовали се  вече е готов за работа  ...

Здравейте, и аз имам същият проблем със същият модел A515-52G. Та въпроса ми е, как го подкара да се бутне от USB|?  Защото трети ден се мъча с това.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте, закупих същият лаптоп, и имам абсолютно същият проблем. Няма да качвам снимки, защото са същите. Не мога да го бутна вече трети ден. Флашката е на UEFI. но не се вижда в бут менюто, няма избор на приоритет на бутване ... Проблема е същият. Ако някой е успял с този модел, нека напише по-подробно. Сигурно е нещо дребно, но ... Не ми е първа инсталация на Win, но такава простотия с BIOS не бях виждал досега.

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

С кой инструмент е правена зареждащата флашка?

Как така няма приоритет за зареждане? Нея я няма там или няма такова меню?  Снимай какви точно са ти настройките в биос-а сега!

Лаптопа с един диск ли е или с два?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 20 часа, Ивелин Р написа:

Флашката е правена с RUFUS.

 

със SSD 256 и HDD 1T

 

ACER4.jpg

ACER3.jpg

ACER2.jpg

ACER1.jpg

ACER.jpg

Сега я правя с MS инструмент.

 

И аз преди около 6 месеца имах проблеми с бутваща флашка направена с най-новата(тогава) версия на  Rufus!Правих я на комп с  W 7 U  x64 и след това .......и компа на който я правих не я разпозна.Свалих старата версия Rufus 2.18 и всичко "заспа"

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Добави ново...