Премини към съдържанието

Препоръчан отговор


Здравейте, имам този лаптоп  TOSHIBA SATELLITE L50-B-1K4 със следните характеристики 

  • 4th Generation Intel® Core™ i7-4510U Processor with Intel® Turbo Boost Technology 2.0 
  • 39.6cm (15.6”) , Toshiba TruBrite® Full HD TFT High Brightness IPS display with LED backlighting, 16 : 9 aspect ratio 
  • Твърд диск 1 TB
  • Glossy black finish with line pattern, black keyboard 
  • 8,192 (1x) MB, DDR3L RAM (1,600 MHz) 
  • AMD Radeon™ R7 M260 Graphics with AMD Enduro™ Technology
  • Проблемът е, че не винаги иска са включи втората(AMD) видео карта, дори и да пусна нещо, което да товари повече си го кара с вградената intel. Мисля , че проблемът е в драйвърите, ако има някой, който се е сблъсквал с този проблем, ще се радвам да помогне. Благодаря предварително

Сподели този отговор


Линк към този отговор
Сподели в други сайтове


Възнеприятен е говорът, но изпълнението бива за следване.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
2 minutes ago, DarkEdge said:


Възнеприятен е говорът, но изпълнението бива за следване.

Изпробвано, но безнадеждно, проблемът е че не го прави постоянно. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако смяташ, че тук има ясновидци...
И само с по две думи описание няма как да ти се помогне.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

С каква ОС го ползваш?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 

преди 10 минути, DarkEdge написа:

Ако смяташ, че тук има ясновидци...
И само с по две думи описание няма как да ти се помогне.

Трябва подобни постове да ги третираш, като общо практикуващо джипи.

:D

 

 

Не ми харесват продукти на АТИ!

Бих пробвал всички възможни драйвери за чипсета и видеата.

Под два поддържани Микрософт оса и под линукс,ресет на биос, и фреш инстал, после рекламация!

Или само каране на по слабото видео, с ръчно посочване ;)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 часа, Vesselin Dostinov написа:

Здравейте, имам този лаптоп  TOSHIBA SATELLITE L50-B-1K4 със следните характеристики 

  • 4th Generation Intel® Core™ i7-4510U Processor with Intel® Turbo Boost Technology 2.0 
  • 39.6cm (15.6”) , Toshiba TruBrite® Full HD TFT High Brightness IPS display with LED backlighting, 16 : 9 aspect ratio 
  • Твърд диск 1 TB
  • Glossy black finish with line pattern, black keyboard 
  • 8,192 (1x) MB, DDR3L RAM (1,600 MHz) 
  • AMD Radeon™ R7 M260 Graphics with AMD Enduro™ Technology
  • Проблемът е, че не винаги иска са включи втората(AMD) видео карта, дори и да пусна нещо, което да товари повече си го кара с вградената intel. Мисля , че проблемът е в драйвърите, ако има някой, който се е сблъсквал с този проблем, ще се радвам да помогне. Благодаря предварително

Ако лаптопът ти работи без проблеми не го рови. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Подобни теми

    • от ДиоиД
      Здравейте!
      Поствам тази задача тук, а не в тема образование, защото може и да има написан драйвер или видоизменен, който да решава въпросната задача.
      Не уточнявам ОС, защото се издирва или пък се търси решение, което да може да се реализира на всяка ОС.
      Ето и проблематиката:
      Дънна платка Asus P4C800-E Deluxe в която има Super I/O (страница 2-2 (28)) W83627THF. Процесора и оперативната памет които са монтирани на тази дънна платка не участват в решението.   
      Иска се, чрез нормалния конектор на флопито да се управляват две, а не едно.
      Трябва да отбележа, че има реализирано хардуерно допълнение от стр. 108 (115) т.9.3 от W83627THF и в BIOS по нестандартен начин е указано ОС да "разпознава" две флопита, а не едно ...
      Поставям тази задача като вид предизвикателство.
      Всякакви мнения, коментари и евентуално предложения за разрешаването на въпросната с удоволствие ще чета и обсъждам с участниците в нея.
      Успех!
      п.п. Ако някой предложи как в BIOS по нестандартен начин да се укаже на ОС, че има четири флопита също може да помогне в решението ...
    • от steffann
      Компютърът ми иска да реинсталирам дисплей драйвъра или да го ъпдейтна.И тъй като съм с последния ъпдейт на NVIDIA GeForce GT 430 остава да се реинсталира.Само,че диска ми е за Windows 7 и ме е страх да не стане каша с 10-та.Изписва ми това Windows has stopped this device because it has reported problems. (Code 43).Дали да ползвам опцията Roll Back Driver?
    • от geffy
      Здравейте , моя проблем е следния : 
      Имам лаптоп с две видеокарти : 
      Intel HD Graphics 4600
      Nividia GeForce  GT 820 M 
      През свободното си време го използвам най-вече за игри , знам че на някои игри , моят лаптоп не покрива параметрите , но въпреки това са тръгвали доста добре .Един ми приятел ми сподели , че за да вървят по-добре игрите трябва да инсталирам най-новите драйвери от сайта на Nividia.От това което забелязах е , че при всяко инсталиране на драйвер от там , игрите ми започнаха да лагват все повече.Някой път съм деинсталирал по-нови драйвери и съм слагал по-стари и се е оправело , но после отново започва да забиват . Какво да правя в такъв случай , съвет за да може ако е от драйверите да се оправи лага при игрите .
    • от miriami
      Здравейте! Бихте ли ми дали мнения за Тошиба R410A: AIR CONDITIONER (SPLIT TYPE) Indoor unit RAS-05, 07, 10, 13, 16BKV-E; Outdoor unit
      RAS-05, 07, 10, 13, 16BAV-E.
      Това е всичко, което зная за модела. 
    • от milanist22
      Здравейте,
      От скоро използвам Win 8.1 и срещнах проблем при връзката на Apple устройство (6s plus) с лаптопа (Toshiba C855)
      Itunes разпознава телефона, но в device manager стои като неизвестно устройство. 

      Някакви идеи?
      Благодаря
  • Дарение

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване