Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор


Здравейте, ъпдейтнах си софтуера на видео картата и сега след всяко включване на компютъра процесора е на 100%. Като влязох в "Task Manager" гледам, че работи "WindowsPowerShell" и е на 99%, като му дам "End process" и се оправя.

Как да го оправя да не тръгва всеки път с включване на компютъра?

П.С. Не знам дали е от ъпдейта на софтуера на видео картата, но забелязах, че е от тогава!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да не си хванал буба?

Виж какво имаш добавено за изпълнение при старт на системата.

Не е излишно да пуснеш едно пълно сканиране с наличната ти AV, както и с още някоя работеща в режим само при поискване на сканиране.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Благодаря, имах троянски кон. AV-то не го хвана и сканирах с Eset online. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Добави ново...