Премини към съдържанието
Цецко Цеков

Актуализация на Adobe flash player за Linux mint 17.3

Препоръчан отговор

През софтуерния център не става ли?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Тъкмо преди няколко дни писах в една друга тема за това: отваряш Synaptic, в търсачката пишеш adobe-flashplugin, ако искаш да е ор'гиналният от Адобе или pepperflash, ако искаш да е нещо друго и го инсталираш.

Само да ти кажа обаче, че тая гимнастика е малко безсмислена, защото:

spacer.png

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако е цъкнато на стартера за инсталиране на кодеците, то си има инсталиран флаш плеър, който се обновява автоматично с другите пакети. Твърде е възможно да не е версия 311 (примерно), но е версията която е достъпна и налична, по-нова няма.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване