Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор


Към рутер имам 1 суич 8 портов и са включени 8 компютъра, оня ден изведнъж спря интернета и показваше че няма интернет достъп навсякъде пробвах да махам 1 по 1 кабелите и установих че единият от кабелите когато е махнат от суича и всичко е наред и има интернет сложа ли кабела интернета спира и мрежата забива и показва на всичките компютри че няма интернет триъгълниче, на какво се дължи това и как да се оправи, пробвах с друг суич 8 портов обикновен като този същата работа много странно а до преди това всичко си работеше нормално и рутера си работи, нещо от съответният компютър ли е към който е вързан кабела не знам или от рутера?? Възможно ли е самият кабел нещо да е прекъснат до някъде не целият и да прави проблеми, понеже минава от такива места където не мога да го проследя и навън също излиза-само двата му края виждам а самият кабел не. Ако е от кабела ще пробвам да сложа нов?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Или е от кабела или е от LAN картата на проблемната машина. По-вероятно е да е от LAN картата.
Пробва ли тази машина да я закачиш директно към рутъра?

Редактирано от DarkEdge (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Lan тестера какво казва?

Ти си добър и за поддръжка на мрежа не ти трябват такива излишни неща.

Разкачи от другата страна компютъра и ако мрежата пак увисва > проблем с кабела.

Вземи един лаптоп и го закачи на мястото на проблемния компютър - ако работи > проблема е в компютъра там, ако пак не работи > проблема е кабела.

Логика!

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 6 часа, Galin Ivanov написа:

Към рутер имам 1 суич 8 портов и са включени 8 компютъра, оня ден изведнъж спря интернета и показваше че няма интернет достъп навсякъде пробвах да махам 1 по 1 кабелите и установих че единият от кабелите когато е махнат от суича и всичко е наред и има интернет сложа ли кабела интернета спира и мрежата забива и показва на всичките компютри че няма интернет триъгълниче, на какво се дължи това и как да се оправи, пробвах с друг суич 8 портов обикновен като този същата работа много странно а до преди това всичко си работеше нормално и рутера си работи, нещо от съответният компютър ли е към който е вързан кабела не знам или от рутера?? Възможно ли е самият кабел нещо да е прекъснат до някъде не целият и да прави проблеми, понеже минава от такива места където не мога да го проследя и навън също излиза-само двата му края виждам а самият кабел не. Ако е от кабела ще пробвам да сложа нов?

Браво! Сменяш суича. Как ги решавате тези работи. Изхвърляш този кабел и го сменяш с нов.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Погледни някoй от портовете  да не прави Loop


Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, Niki-pit написа:

Погледни някoй от портовете  да не прави Loop

Никакъв порт не прави loop. Има скапан кабел. Хайде помислете малко. Стига с глупостите.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами Loop  също  се получава   когато светло синия и жълтия  дадат на късо т.е. когато изолацията е повредена по каквата да е било причина. Не може един скъсан кабел да сваля цялата мрежа. 

мое мнение

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 7 минути, Niki-pit написа:

Ами Loop  също  се получава   когато светло синия и жълтия  дадат на късо т.е. когато изолацията е повредена по каквата да е било причина. Не може един скъсан кабел да сваля цялата мрежа. 

мое мнение

След като от един кабел се получава проблемът суичът не е виновен. Сменя се кабелът като за начало и се тества. После вече ще видим.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте, за да не отварям нова тема реших да пиша в тази (дано да не е проблем).

Моя проблем е, че тази сутрин като се прибрах от работа ми изписа просто следното нещо. Unidentify Network.

Всъщност, през определен период интернета "идва и си отива" на моменти, като вече просто си пише Network 4 - Няма достъп.

И така, на моменти идва и си отива. Доставчика ми е Виваком, а връзката от рутера към компютъра е ... обикновен лан кабел.

Може ли малко помощ, рових из нета как да го оправя, но нищо не се получава ?

интернета.jpg

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Каква е услугата от Виваком - FiberNet или ADSL?  Когато ти излиза този проблем другите устройства имат ли интернет? 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Услугата е Файбърнет, всички устройства (телевизор, и 2 мобилни телефона) имат интернет, но на компютъра нямаше.

Смених 3 лан кабела, като третия последния засега не прави такъв проблем. Всъщност от 6 часа не е прекъсвала връзката.

Въпросът ми е обаче, ако нещо такова пак се случи, какво мога да направя? Или да звъня директно на техниците от Виваком.

П.П: До сега не съм бил на Виваком, и не съм имал такъв проблем. На Виваком съм от една седмица.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Добави ново...