Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор


Здравейте

Имам рутер NETGEAR, та интернета си върви но не мога да свържа един телефон Nokia,макар че преди това със се връзва от въпросния телефон за рутера,интересното е че wi-fi си върви свързвам моя телефон без проблем но тук не знам какво става ще кача и снимка с каквото ми излиза. 

Благодаря

USER_SCOPED_TEMP_DATA_MSGR_PHOTO_FOR_UPLOAD_1564937274024.jpeg

USER_SCOPED_TEMP_DATA_MSGR_PHOTO_FOR_UPLOAD_1564937461415.jpeg

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Значи, между преди и сега, нещо се е случило - или с конфига на рутера, или с телефона.

След рестарт на рутера, не става ли? Някакви рестрикции в АР-то на рутера правени ли са?

ПС: NETGEAR имат доста модели...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Телефона и рутера имат ли модели, знаеш ли ги? Защото от нокия до нокия и от нетгиър до същия друг има огромна разлика и десетки+ модели. Пробва ли да изтриеш мрежата от телефона и да я добавиш отново?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да я забравя или да я изтрия,мисля че едно и също...... да пробвах. Модела на рутера е-NETGEAR N150 Wireless Router WNR1000 а телефона е Nokia 2.1/След като пробвах да вляза също така по някое време в настройките на рътера ми излиза тва(изображението доло),което ме дивеч да до мисълта че е боклук 

Screenshot_20190804_205910_com.android.chrome.jpg

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Да не би сигналът на рутъра да идва слаб и да не може да се установи стабилна връзка.

Да не би сигналът на рутъра да идва слаб и да не може да се установи стабилна връзка.
Към networx.bg свързва ли се? Там свързването е без ключ. За целите на теста е напълно достатъчно. За да "пусне" интернет логването е през my-fy.bg след закачане към точката.

Редактирано от DarkEdge (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Като за начало закачи един компютър към рутера и влез в настройките на безжичната мрежа. Също така тествай телефона на друга безжична мрежа дали се свързва, да не се окаже, че проблемът е в него.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Подобни теми

    • от Philip Stoynov
      Привет! От два дни имам много интересен проблем - при свързване на лаптопа ми Asus Vivobook pro с домашния wifi на Виваком уайфай мрежата изчезва за всички устройства. Лаптопът казва Cannot connect to network ,после губи мрежата и тя изчезва за всички устройства. При рестартиране на рутера се появява отново и си работи добре, докато не се опитам пак да вържа лаптопа. Настолният компютър си има интернет без проблем. Вързах лаптопа с друга мрежа в работата и си работи без да я крашва. Рутерът е Вивакомски The bonds Sam. Опитах повечето неща които четох в нета - ъпдейтвах драйвери на лаптопа, ресетвах уиндоус но без ефект. Дали някой се е сблъсквал с подобен проблем на такъв лаптоп и рутер и знае ли как да го реша? Утре ще звъня и на Виваком , та дано те да са се сблъсквали с подобен проблем. Не откривам потребителското си име и парола за влизане в сайта на Виваком за настройка на рутера - дано да могат да ми дадат ново.
       
      Благодаря предварително и лека вечер
    • от Велико Русанов
      Здравейте
      Взех си рутер, моделът е Netgear N150. Влязъх в настройките на рутера вкараха ip-адресите и mac-адреса и Wi-Fi тръгна. Но проблема е че на компютъра нямам интернет а незнам каква е причината, понеже и не съм много на "ти" с тия работи, ще кача снимка с това какво ми излиза на компютъра. Благодаря! 

    • от ivanivanov_4
      Когато свържа телефона с wifi-а, ми изписва, че нямам достъп до интернет. Някфи идеи какво трябва да направя?
    • от rinawow
      Купих си Wi-Fi удължител на обхват, за да имам интернет в другия край на апартамента, но пинга непрекъснато се повишава от 30-40 до към 150 и после пак пада. Някакъв съвет?
  • Дарение

×
×
  • Добави ново...