Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Madonna

За какво си мислите в сезона на морските приключения?

Препоръчан отговор

Пфу задръсти форума с тия клипове

  • Харесва ми 3

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нещо от  "change adapter settings" мисля че се махаше и после се добавяше, но не съм сигурен!!!


Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 4 минути, Джугашвили написа:

Нещо от  "change adapter settings" мисля че се махаше и после се добавяше, но не съм сигурен!!!

Там е само IP, DNS, SN и Gateway. Какво друго може там да настройваш?

преди 6 минути, petie1 написа:

Пфу задръсти форума с тия клипове

Той е промоутър на Пайнер. Работи като чалга звезда.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 5 минути, M_C написа:

Той е промоутър на Пайнер. Работи като чалга звезда.

Май промотира новогодишния концерт на Пайнер...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 минути, M_C написа:

Там е само IP, DNS и Gateway. Какво друго може там да настройваш?

Ами... иконката  с двете компютърчета е с червен Х, и пише Wireless Network Conection 3 - Not conected - Microsoft WiFi  Miniport A ...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 4 минути, Джугашвили написа:

Ами... иконката  с двете компютърчета е с червен Х, и пише Wireless Network Conection 3 - Not conected - Microsoft WiFi  Miniport A ...

Знаме и R пишеш cmd и ентър после това netsh wlan set hostednetwork mode=allow, ако си Admin, ако не си отвори като Admin и

netsh wlan set hostednetwork mode=allow

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

На другата икона няма червен Х, всичко си е нормално, само че вместо Майкрософт пише Realtek и отзад разни други глупости!!!

преди 2 минути, M_C написа:

Знаме и R пишеш cmd и ентър после това, ако си Admin, ако не си отвори като Admin

netsh wlan set hostednetwork mode=allow

Това от видеото? админ съм!!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 9 минути, Джугашвили написа:

На другата икона няма червен Х, всичко си е нормално, само че вместо Майкрософт пише Realtek и отзад разни други глупости!!!

Това от видеото? админ съм!!

Щом си инсталирал драйверите, изтри профила, пробвай и това. Не знам, ако не стане питай в темата на Win

netsh wlan start hostednetwork

Щом не е от драйверите, не си далече от рутера, комп работи, системата и тя,  изтри профила и това, ако не е. Не знам, не се сещам какво друго.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 час, Джугашвили написа:

Не е от рутера!!!

Стартирай ncpa.cpl, десен клик по безжичната карта и избери Disable, повтори сищото и избери Enable.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 4 минути, DarkEdge написа:

Стартирай ncpa.cpl, десен клик по безжичната карта и избери Disable, повтори сищото и избери Enable.

То добре, но не разбрах какво трябва да стартирам!!!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, Джугашвили написа:

То добре, но не разбрах какво трябва да стартирам!!!

ncpa.cpl

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 минути, Джугашвили написа:

То добре, но не разбрах какво трябва да стартирам!!!

[Winkey]+[R]>ncpa.cpl

Редактирано от DarkEdge (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
току-що, DarkEdge написа:

ncpa.cpl

От къде и къде е това???

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 минути, DarkEdge написа:

[Winkey]+[R]>ncpa.cpl

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 минути, DarkEdge написа:

 

Това трябва да го пиша ли и къде???

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Натискаш едновременно winkey%2Br.jpg и в полето на отворилото се прозорче пишеш ncpa.cpl

Редактирано от DarkEdge (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 минути, DarkEdge написа:

Натискаш едновременно winkey%2Br.jpg и в полето на отворилото се прозорче пишеш ncpa.cpl

e да де отивам вчейндж адаптър сетингс!!! От там какво трябва да направя???

преди 24 минути, DarkEdge написа:

Стартирай ncpa.cpl, десен клик по безжичната карта и избери Disable, повтори сищото и избери Enable.

Не, не става!!!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 минути, Джугашвили написа:

e да де отивам вчейндж адаптър сетингс!!! От там какво трябва да направя???

десен клик по безжичната карта и избери Disable, повтори сищото и избери Enable.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 минути, petie1 написа:

десен клик по безжичната карта и избери Disable, повтори сищото и избери Enable.

Направих го, не става!!! Хиксечто на иконата си стои!!! Да не би да е забранен някой адаптер или нещо такова???

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост
Тази тема е заключена за нови отговори.

×
×
  • Добави ново...