Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор


www.google.bg не зарежда, а www.google.com си работи!?! Някой знае ли нещо по въпроса? На всички браузъри е така.

Гоогле бг.JPG

Гоогле ком.JPG

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

А мрежова свързаност има ли машината:
1. Коя е операционната система?
2. Каква е иконата за мрежа при часовника?
Стартирай Command prompt с администраторкски права и изпълни
pathping google.bg
Покажи картинка на резултата.

Редактирано от DarkEdge (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

И при мен този проблем се появи в следобедните часове вчера. Преди няколко минути пробвах с друг браузър, но отново същото, както е и същото на телефона през мобилния интернет :mad:

 

преди 12 минути, DarkEdge написа:

А мрежова свързаност има ли машината:
1. Коя е операционната система?
2. Каква е иконата за мрежа при часовника?
Стартирай Command prompt с администраторкски права и изпълни
pathping google.bg
Покажи картинка на резултата.

 

image.thumb.png.e248a52670ae69b7749776d231e9328c.png

 

image.thumb.png.071f3b7bf15309d4f25bf7e8f25201cb.png

Редактирано от Тонев (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

При мен, браузър Google Chrome, таблет с Android, от LAN, А1:

Google.bg<Enter>

Цитат

 

This site can’t be reached google.bg’s server IP address could not be found.

DNS_PROBE_FINISHED_NXDOMAIN

 

Същото е с http(s):\\(www.)

.com се зарежда нормално. 

Малък апокалипсис! 😉

 

НО! 

с мобилния интернет на А1 се зарежда! 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 38 минути, DarkEdge написа:

А мрежова свързаност има ли машината:
1. Коя е операционната система?
2. Каква е иконата за мрежа при часовника?
Стартирай Command prompt с администраторкски права и изпълни
pathping google.bg
Покажи картинка на резултата.

Има мрежова свързаност. OS - Windows 10 , давам снимки за иконата за мрежа и командния прозорец. .........А www.google.bg не се отваря и на други машини и на телефон.

 

Команд промб.JPG

лента.JPG


Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Въведи на ръка DNS адреси в настройките на мрежовата карта:
https://www.windowscentral.com/how-change-your-pcs-dns-settings-windows-10
dns-servers-address-windows-10-settings_controlpanell.jpg?itok=jeYetEbX

В двете полета въведи:
8.8.8.8
8.8.4.4
8.8.8.8-pc-windows10-setup-04.png

Рестартирай

Редактирано от DarkEdge (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)
преди 9 минути, emil644466 написа:

не е до настройките на лан-ката.

А до DNS сървърите на доставчика.
Аз нямам проблем с достъпа до google.bg
Snap13.jpg

Редактирано от DarkEdge (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

ами при мен не помага смяната на ДНС сървърите - нито на ЛАН-ката,нито на рутера.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 19 минути, emil644466 написа:

https://www.isitdownrightnow.com/google.bg.html

не е до настройките на лан-ката.

Website Name: Bulgaria
URL Checked: www.google.bg
Response Time: no response
Down For: ~14 hours 2 mins
DOWN
Google.bg is DOWN for everyone.
It is not just you. The server is not responding...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвай с

OpenDNS: 
208.67.222.222
208.67.220.220

Cloudflare: 
1.1.1.1
1.0.0.1

преди 1 минута, forticius написа:

Google.bg is DOWN for everyone.

Явно аз не съм everyone...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, DarkEdge написа:

Пробвай с

OpenDNS: 
208.67.222.222
208.67.220.220

Cloudflare: 
1.1.1.1
1.0.0.1

Явно аз не съм everyone...

Охо! 

КГБ? 

ЦРУ? 

😉

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Оплакване до поддръжката на Гугъл от преди 8 часа от някого, може да се следи за отговор, какъвто до момента няма:

https://support.google.com/websearch/thread/12526914?hl=en

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Изглежда, че съществува проблем при редица доставчици. При мен google.bg зарежда с мобилния интернет на A1, докато не мога да заредя страницата с мобилния интернет на Vivacom. Домашният интернет е на трети доставчик, при който също проблемът е наличен от следобедните часове вчера, което отговаря на информацията от сайта, споделен от emil644466.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Даа, явно проблемът не е в google.bg, а в Цифрови система Варна (Digsys)
https://support.google.com/websearch/thread/12526914?msgid=12551800

Редактирано от DarkEdge (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 12 минути, DarkEdge написа:

Даа, явно проблемът не е в google.bg, а в Цифрови система Варна (Digsys)
https://support.google.com/websearch/thread/12526914?msgid=12551800

Не е Варна . 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Е, поне там им е централният офис.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 5 минути, DarkEdge написа:

Е, поне там им е централният офис.

Сложи си  172.217.20.35  за DNS и ще    работи

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Що? Аз имам достъп до google.bg

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И при мен не зареждаше заради Comodo Secure DNS-ите. Върнах си се на 8.8.8.8/8.8.4.4 и се оправи и все пак странен проблем.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)
преди 12 минути, B-boy/StyLe/ написа:

Върнах си се на 8.8.8.8/8.8.4.4 и се оправи и все пак странен проблем.

Или връщането на Google DNS е съвпаднало с отстраняването на проблема от DigSys

Редактирано от DarkEdge (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Добави ново...