Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор


В момента безразборно се показват "некролози" на реклами и се плясват където им скимне. В 90% от случаите закриват някоя форумна функция - например "Добави" отговор по тема

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 40 минути, The_Nomad написа:

В момента безразборно се показват "некролози" на реклами и се плясват където им скимне. В 90% от случаите закриват някоя форумна функция - например "Добави" отговор по тема

Използваш блокър за реклами и приключва проблемът.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 50 минути, The_Nomad написа:

В момента безразборно се показват "некролози" на реклами и се плясват където им скимне. В 90% от случаите закриват някоя форумна функция - например "Добави" отговор по тема

Adblock и си готов

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 7 часа, petie1 написа:

Adblock и си готов

uBlock Origin е точната добавка.

За Firefox

За Chrome

За Edge


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Няма ли да е по-добре да се оправят рекламите, така че да не пречат на потребителите и форума да печели от показването им?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И на AdGuard AdBlocker нищо му няма.  Автоматично си включва всякакви филтри и безпроблемно можеш да блокираш и допълнителни елементи от страницата/сайта по твой избор. Преди бях с ABP но нещо го забатачиха и така...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И на мен ми закриват бутона за отговор по тема. Рефреш (F5) и след това автоматично се възстановява написаното, но вече бутонът не е закрит.

За XP Crome вече не работи с форума заради шифрирането и ползвам друг браузър (Maxton и Palemoon).

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да на експлорер чаках 5 мин докато ми светне бутона да добавя отговор по едно време ми мина мерака но на другата машина си имам адблок .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 12 часа, Borislav Denev написа:

...

Едно, та две, та три - заслужи си наказанието ти!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 минути, algor написа:

Едно, та две, та три - заслужи си наказанието ти!

Този пък какво сбърка?? Няма да се научат тези потебители. Между другото радвам се да те видя АЛГОР!!!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Добави ново...