Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор


Здравейте, монтирах SSD Sandisk ultra 500GB  на лаптопа ми Hp pavilion g6 -1207eu. Преди монтажа машината ми беше с windows 7, а след монтажа сложих windows 10 pro.
Проблемът е следният - при стартиране излиза логото на windows зарежда 7-8 секунди и след това излиза черен екран и така стои около минута. След това стартира. На какво може да се дължи този проблем. 
Windows-а е свален от сайта на microsoft. 

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проблем с инсталирания Windows. Може да се дължи на много неща - описанието е леко неразбрано- Windows зарежда ли до десктоп?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А след като зареди 10 работи ли нормално или не? Сигурно ли е, че 10 е сложен на SSD диска?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 минути, DarkEdge написа:

Проблем с инсталирания Windows. Може да се дължи на много неща - описанието е леко неразбрано- Windows зарежда ли до десктоп?

windows-a го boot-вах от флашка направена с инструмента от сайта на microsoft, видими проблеми с инсталацията не съм имал. След черният екран се появява менюто за user, логвам се и след това windows-a стартира и работи коректно. 
ДА стига до декстоп

току-що, Емил Костов написа:

А след като зареди 10 работи ли нормално или не? Сигурно ли е, че 10 е сложен на SSD диска?

 Аз имам само SSD  сложено на мястото на HDD. За момента не виждам проблеми с работата на windows-a освен бавното стартиране.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Къде е забавянето - след логото на Windows или след въвеждане на данните за впиване?
Ако можер направии едно видео ор натискане на бутона за включване до зареждане на десктопа и всички процеси.

Редактирано от DarkEdge (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 9 минути, DarkEdge написа:

Къде е забавянето - след логото на Windows или след въвеждане на данните за впиване?
Ако можер направии едно видео ор натискане на бутона за включване до зареждане на десктопа и всички процеси.

До логото от снимката зарежда бързо, след като стигне до логото от снимката, точките от долу се въртят около 10 секунди и сякаш забиват и излиза черния екран. Сега го рестартирах отново и забелязвам че екрана не просто е черен, а направо се изключва. Докато стои логото на windows се вижда си личи че екрана свети, а когато се появи черния не свети. Този път зареждането до екрана с юзърите продължи около 2 минути.

49074810_2296864057225683_5766384299464982528_n.png

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Я му махни батерията и така стартирай
Копирай от папка C:\Windows\System32\winevt\Logs файловете
Application
System
на десктопа и направи архив с тях. Архива качи на https://dox.abv.bg/
Дай линк към архива.

Редактирано от DarkEdge (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 минути, DarkEdge написа:

Я му махни батерията и така стартирай

не излиза грешката за батерията и екрана стои черен, но не изгасва. Като цяло промяна във времето за стартиране

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Всички драйвъри инсталирани ли са?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Виж и SMART статуса на диска. Това, че е нов, не означава, че работи както трябва. Направи му и тест на скоростите - примерно с това:

https://www.techspot.com/downloads/6014-as-ssd-benchmark.html

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Изтеглих една програма за драйвери, положението се подобри драстично. Има пак забавяне но е доста по-малко. Бихте ли ми препоръчали програма за инсталиране на всички драйвери.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Отиваш на сайта на производителя, намираш си модела и си теглиш драйверите за съответната ОС.

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
току-що, Raze написа:

Отиваш на сайта на производителя, намираш си модела и си теглиш драйверите за съответната ОС.

 

няма драйвери за windows 10, за този модел....

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Гледам има за windows 8, инсталирай тях, ще станат.

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
току-що, Raze написа:

Гледам има за windows 8, инсталирай тях, ще станат.

 

ще пробвам  и ще пиша отново

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пиша, ама явно не четеш:
 

преди 55 минути, DarkEdge написа:

Копирай от папка C:\Windows\System32\winevt\Logs файловете
Application
System
на десктопа и направи архив с тях. Архива качи на https://dox.abv.bg/
Дай линк към архива.

 

преди 47 минути, DarkEdge написа:

Всички драйвъри инсталирани ли са?


Лека вечер
!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 8 минути, DarkEdge написа:

Пиша, ама явно не четеш:
 

 


Лека вечер
!

Понеже мнението е редактирано не съм видял. Всички драйвери са инсталирани. 
https://dox.abv.bg/download?id=f89f63a50b# - Линк за сваляне

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Добави ново...