Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

  • ×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

      Разрешени са само 75 емотикони.

    ×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

    ×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

    ×   You cannot paste images directly. Upload or insert images from URL.

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от WhiteDevil 5
      Добър ден имам следният проблем - въпрос имам Активна аудио система 5.1 ,като включа субуфера който е активен и захранва тонколоните се чува постоянно  шумене без значение дали е намален субуфера или е усилен докрай.. само когато го цъкна на Mute   нищо не се чува ...шумът е от с субуфера изключвам колоните ,но си продължава шуменето от него. (жужене) не е от кабелите ... Сменени са всичките . Към какво да се насоча ,защото е супер дразнещоо това ...
    • от [email protected]
      Здравейте,

      Със съседа имаме обща мрежа.
      Имам следния казус:
      Имам машина на която работи Windows XP с доста споделени папки, за да имаме лесен достъп.
      Купих си лаптоп с Windows 10 но не мога да достъпя съответния компютър, а достъпвам с него компютрите на съседа, които са с Windows 7 и 8.
      Има ли някакви настройки, които мога да направя, за да реша проблема софтуерно и да е видима машината от Windows 10.
      Погледнах теми по въпроса, но те засягат обратната ситуация, което не ми помогна особенно.

      Благодаря за съдействието.
    • от Бонбон с катран!
      Покрай еуфорията със статистиката забелязах, че SSD диска ми записва минимум 1 GB на ден! Всеки цикъл на пускане ежедневно ми изяжда не по-малко от 1000 MB, което ми се струва доста над нормалното! При всички ли е така? Като се им предвид, че сърфирам и пълня кеша на браузъра максимум 200 MB, тази система направо си ми прахосва диска!
    • от xXx*Triple*xXx
      Добър вечер колеги имам голям проблем с колата Volvo V40 надявам се някой да знае решение за проблема !!! Първо отказаха всички прибори на таблото,майстора отстрани проблема на следващия ден ми отказа централното заключване,радио,платфони.Майстора ми препоръча да търся друго табло,намерих друго табло майстора го монтира и нещата си останаха същите.Какво да правя от тук нататък?Къде може да е проблема ако не е от таблото? Благодаря Предварително на всички които съдействат за отстраняване на проблема
    • от georchev
      Здравейте! На скоро си преинсталирах Linux-a и сега не мога да си вляза в акаунтите в Gmail ! Сигурен съм в паролите,защото през страницата на google няма проблем! Какво може да е това чудо? Проблема е от една седмица,тогава го преинсталирах. Помагайте!  Благодаря 
  • Дарение

×
×
  • Добави ново...