Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

gibson58

лаптоп с windows 10 няма нет по кабел

Препоръчан отговор


Acer 5750 с пресен уиндоис 10 про х64 .проблемът е следният.Има безжичен нет и всичко е наред ,но като искам да мина на кабел от рутера tp link Archer C5 и спра безжичния имам нет по кабела за няколко минути и спира.обаче след това като извадя кабела и пак пусна безжичният вече и него го няма докато не рестартирам компа.пуснах трабълшутера  и ми изкара the default getaway in not available - fixed със зелена чафка което значи че го е поправил и нета тръгва на около 30 сек и пак спира.Някакви одеи от какво можр да е?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

На мен не знам ,защо но ,като инсталирам антивирусна есет смарт секюрити и ми е спирал интернета и на хора които са си давали компютрите да им ги преинсталирам или да им слагам антивирус в моя град на това място блокира интернета почти винаги на всеки доставчик. Та въпроса ми е имате ли антивирус и ако имате какъв е той? Дайте колкото се може повече подробности за да може да ви се помогне от желаещите и можещите.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 7 минути, gibson58 написа:

Acer 5750 с пресен уиндоис 10 про х64 .проблемът е следният.Има безжичен нет и всичко е наред ,но като искам да мина на кабел от рутера tp link Archer C5 и спра безжичния имам нет по кабела за няколко минути и спира.обаче след това като извадя кабела и пак пусна безжичният вече и него го няма докато не рестартирам компа.пуснах трабълшутера  и ми изкара the default getaway in not available - fixed със зелена чафка което значи че го е поправил и нета тръгва на около 30 сек и пак спира.Някакви одеи от какво можр да е?

Свържете лаптопа с кабел от рутера към него иначе трябва да въведете данните за мрежата в настройките на LAN картата за да тръгне нета. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 9 минути, Gangosa написа:

На мен не знам ,защо но ,като инсталирам антивирусна есет смарт секюрити и ми е спирал интернета и на хора които са си давали компютрите да им ги преинсталирам или да им слагам антивирус в моя град на това място блокира интернета почти винаги на всеки доставчик. Та въпроса ми е имате ли антивирус и ако имате какъв е той? Дайте колкото се може повече подробности за да може да ви се помогне от желаещите и можещите.

Имам касперски free

преди 7 минути, AAUUXX написа:

Свържете лаптопа с кабел от рутера към него иначе трябва да въведете данните за мрежата в настройките на LAN картата за да тръгне нета. 

Ами аз точно това правя.спирам безжичния и свързвам кабела.обачи имам нет само 3.4 минути и спира.това е проблема.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
току-що, gibson58 написа:

Имам касперски free

Ами аз точно това правя.спирам безжичния и свързвам кабела.обачи имам нет само 3.4 минути и спира.това е пробшема.

Добре, но кой кабел, този който влиза в рутера в WAN порта или извеждате друг от свободните портове на рутера, в първия метод без въвеждане на данни за мрежата няма да се случат нещата, във втория трябва интернета да тръгне без да е нужно да се прави нищо. 


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не се мъчете тогава плащате интернет звъннете на интернет доставчика и го помолете за разрешаване на проблема.

Все пак на него плащате . Ако сте на аванта и не плащате нищо тогава е разбираемо да задават въпроса си тук , но ако плащате търсете помощ от тоя който ви взима пари.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 минути, AAUUXX написа:

Добре, но кой кабел, този който влиза в рутера в WAN порта или извеждате друг от свободните портове на рутера, в първия метод без въвеждане на данни за мрежата няма да се случат нещата, във втория трябва интернета да тръгне без да е нужно да се прави нищо. 

Винаги съм процедирал по втория начин и съм нямал проблеми.пробвах и другите свободни портове но пак същото.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
току-що, Gangosa написа:

Не се мъчете тогава плащате интернет звъннете на интернет доставчика и го помолете за разрешаване на проблема.

 

Не е трудно да клонира MAC адреса на рутера към LAN картата. 

току-що, gibson58 написа:

Винаги съм процедирал по втория начин и съм нямал проблеми.пробвах и другите свободни портове но пак същото.

Значи в антивирусната е проблема по някаква причина, друго което може да се опита е да се обнови драйвера на LAN картата. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

На кой интернет доставчик си? По какъв начин стига интернет връзката до теб? Този рутер твой ли е или на доставчика?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Включих пак кабела и спрях безжичния и като спря нета изключих касперски но нета не тръгна.това значи ли че не е от нея проблема?Доставчика ми е кореснет и рутера е мой и е на няколко месеца.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 час, gibson58 написа:

Включих пак кабела и спрях безжичния и като спря нета изключих касперски но нета не тръгна.това значи ли че не е от нея проблема?Доставчика ми е кореснет и рутера е мой и е на няколко месеца.

Дадох конкретен пример за проблем pri eset nod 32 smart security за касперки не знам .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Смених антивируса с KIS 2020 и пак същото...  откачам вече с тия простотии.Човек работра не може да си свърши.Нещо не откривам от къде да сваля драйвера за LAN картата на сайта им на Broadcom .Някой може ли да помогне с драйвера?

PCI\VEN_14E4&DEV_16B5&SUBSYS_05041025&REV_10

в момента е инсталиран този:

8e5e8b74c5ea31d94c84bd39446462f7.png
https://gyazo.com/8e5e8b74c5ea31d94c84bd39446462f7

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Драйверът ти е инсталиран. Деинсталирай всички антивирусни програми и пробвай пак.

Редактирано от Емил Костов (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Спирам кис изключвам и включвам адаптера и се оправя нета.после пускам кис и врднага спира.Явно е от касперски  ама какво трябва да се конфигурира в нея ?Може ли такава тъпня да са направили от касперски?!?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Обаждах се и на доставчика ,проверихме дали всичко е на автоматични настройки на адаптера и това е.казаха че така трябвало да е и до там.не ми се аменя антивируса че съм му свиканл ама проблрмите са от него.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 часа, gibson58 написа:

Спирам кис изключвам и включвам адаптера и се оправя нета.после пускам кис и врднага спира.Явно е от касперски  ама какво трябва да се конфигурира в нея ?Може ли такава тъпня да са направили от касперски?!?

А сега да го обяснят това специалистите дето ми твърдяха в предишна тема, че всичко при КИС е автоматично и при нея проблеми няма, а и не се нуждае от никаква настройка.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 час, Емил Костов написа:

А сега да го обяснят това специалистите дето ми твърдяха в предишна тема, че всичко при КИС е автоматично и при нея проблеми няма, а и не се нуждае от никаква настройка.

Да беее никаква точно!Само ако ти трябва нет тогава трябва да изчетеш тонове с теми за да и хванеш спатиите.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 6 минути, gibson58 написа:

Да беее никаква точно!Само ако ти трябва нет тогава трябва да изчетеш тонове с теми за да и хванеш спатиите.

Интернет връзката ти се скапва, защото заради КИС се инсталират два драйвера за LAN карта ( kasperski security data escort adater)  и комютътът не знае какво да прави. Понякога това го прави Аваст или Панда Антивирус.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
току-що, gibson58 написа:

Видях че си е сложил 2 при другите,въпросът е какво е решението.

Деинсталирай тези два драйвера и рестартирай системата. Освен това като си инсталирал KIS, виж какво си избрал като опции. Тествай нещата така.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, Емил Костов написа:

Деинсталирай тези два драйвера и рестартирай системата. Освен това като си инсталирал KIS, виж какво си избрал като опции. Тествай нещата така.

Така няма ли да я осакатя по някакъв начин и да стане безполезна?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 11 минути, gibson58 написа:

Така няма ли да я осакатя по някакъв начин и да стане безполезна?

Не, ти махаш грешните драйвери. Те нямат работа там. Махни и тази глупост VPN Viewer. Това също няма работа в драйверите за лан картата

Редактирано от Емил Костов (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 41 минути, Емил Костов написа:

Интернет връзката ти се скапва, защото заради КИС се инсталират два драйвера за LAN карта ( kasperski security data escort adater)  и комютътът не знае какво да прави. Понякога това го прави Аваст или Панда Антивирус.

И защо дрябва да се бърка след като тази лан мрежа работа само при VPN на Касперски? :emoji_smiley-02:

Още повече,че може да се забрани тази мрежова карта или да се деинсталира приложението за VPN връзка.

Чета ,чета и нямам думи просто. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 12 минути, nikssi написа:

И защо дрябва да се бърка след като тази лан мрежа работа само при VPN на Касперски? :emoji_smiley-02:

Още повече,че може да се забрани тази мрежова карта или да се деинсталира приложението за VPN връзка.

Чета ,чета и нямам думи просто. 

Спирам кис изключвам и включвам адаптера и се оправя нета.после пускам кис и врднага спира.Явно е от касперски  ама какво трябва да се конфигурира в нея ?Може ли такава тъпня да са направили от касперски?!? - Аз това чета и не ми е първи път с подобни оплаквания. А VPN простотията се е инсталирала с Team Viewer и няма нищо общо с КИС. И вместо да ми се смееш и да нямаш думи реши проблема на постващия. Ето ви пример, за който аз писах в предишната тема, но там се отказах да споря. Малоумната Аваст пък прави същата глупост, но с безжичната свързаност, като инсталира Avast Wi-fi ethernet controler и ебава мамата на всичко.

Редактирано от Емил Костов (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добре ще ги изключа двата модула само да кажете дали има значение дали от дивайс менаджера , от network connections  или да се деинсталита нещо от каспереца?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Добави ново...