Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор


Добър вечер.. имам следния проблем ..наскоро си закупих 5+1 система тъндър активна ,но в процес на работа от порядъка на  20 30 мин и се изключва и включва самичък и сякаш се чува нещо като леко пукане все еедно реле цъква или не звая ....при усилване в малък диапазон отново се изключва и включва и така все по често..като постои изключено примерно час отново свири 15 20 30 мин без да се изключва и започва на ново..мисля си че нещо загрява и включва защита..но  носих го при познат ,отваря го всичко било наред нямало изгоряло само 2 студени спойки ,който са презапоени ,но проблема продължава  . ...Моля за помощ,ако някой се е сблъсквал с подобен проблем..

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 5 минути, Петьо Илиев написа:

.....наскоро си закупих 5+1 система тъндър активна....но  носих го при познат ,отваря го...

Не е ли в гаранция тази система щом е закупена наскоро?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Без данни и схема за системата може да се каже, че проблема е или от лошо охлаждане на крайните ИС/транзистори, от нисък импеданс на колоните които са закачени, ако не са оригинални, до проблем в захранването. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

2-ра употреба е системата масивна си е .всичко си е комплект .. и аз мисля ,че нещо загрява в определен момент и започва да излючва, защото е затворен обем единствено има отвор за баса на лицевата част на субуфера..гледах клипове повечето сменят кондензаторрите и тръгват но при други проблеми когато изобщо не тръгва..

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Thunder ("тъндър" :D ) = евтини китайски боклуци. Не бих си ги купил даже и чисто нови.

Вече си разбрал защо са евтини :) .


Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 6 минути, Петьо Илиев написа:

2-ра употреба е системата масивна си е .всичко си е комплект .. и аз мисля ,че нещо загрява в определен момент и започва да излючва, защото е затворен обем единствено има отвор за баса на лицевата част на субуфера..гледах клипове повечето сменят кондензаторрите и тръгват но при други проблеми когато изобщо не тръгва..

С гледане на клипове не става, трябва да го погледне някой в сервиз да види ако прегрява защо прегрява и да отстрани проблема. В случая не знаем с какво захранване е, импулсно или трансформатор, както споменах по - горе няма схема няма нищо. Без да се види на място в сервиз няма какво да се направи. 

преди 1 минута, RudeBoy написа:

Thunder ("тъндър" :D ) = евтини китайски боклуци. Не бих си ги купил даже и чисто нови.

Вече си разбрал защо са евтини :) .

Евтина гръмотевица е, в случая е продадена зареди явилият се дефект, а какво е довело до него знае предишния и собственик който е пропуснал да го спомене при продажбата. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Освен този сервиз, дето работи за 100лв/час, не се сещам кой ще чака "примерно час отново свири 15 20 30 мин без да се изключва и започва на ново"?

За начало остави системката включена, но без да свири, или съвсееееееем лекичко, едвам да се чува и наблюдавай.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 9 часа, JKirilov написа:

 

За начало остави системката включена, но без да свири, или съвсееееееем лекичко, едвам да се чува и наблюдавай.

Това до какъв извод ще доведе, ако не се изключи и ако се изключи? 

преди 9 часа, JKirilov написа:

Освен този сервиз, дето работи за 100лв/час, не се сещам кой ще чака "примерно час отново свири 15 20 30 мин без да се изключва и започва на ново"?

Какви са тези сервизи 100лв /час, да не бъркаш с някоя друга професия? Какъвто и да е проблем няма да струва повече от 20-30лв ремонта. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Системата работи  цял ден без да изключва ,но я усилвам до 15 максимум ...когато и се зададе повече и започва да се изключва. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Като за начало подмяна на термопаста и притягане на чиповете към радиатора.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Претоварва се захранването по някаква причина, добре е да се направи ревизия на говорителите, много възможно да има сменян с по нисък импеданс, например този който е в субуфера. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Анита Христова Трифонова
      Ново!!! Изчистено аудио от записа на Бойко Борисов
       
    • от Djoni Ivanov
      Здравей те ,сложиха ми в колата бас туба pioneer (която е правена като кутията е купуване отделно и говоритела също ) + усилвател blaupunkt който е пребодисван и незнам какъв модел е и той.Кабелите ги имах към колата (така съм я купил) като сложихме само един бушон към акумулатор и кабела който го наричаме + , а минуса е взет от купето на колата под задната седалка. Три кабела са изкарани от сд-то като два са за тонколоните явно към усилватела те са с букси а третия е вързан към усилватела и сд-то демек също като с тези двата с буксите.Проблема ми е че баса свири но дали съм го усилил на 6/7 степен от сд-то или на 38/40степен от сд-то значение няма и прекъсва постояно баса за 1-2 секунди спира и тръгва на ново а усилватела свети постоянно по това разбирам че работи и има ток в него постояно а също така момчето се постара и върза всички кабели хубави като ги стегна да няма луфт да се местат или вадят и така на татъка към усилватела. Реших да не е от дупките по пътя и да прекъсва някъде кабел но не защото и на едно место да е колата пак същата работа а прекъсва постоянно като напримерно 10секунди свири и спира за 1-2секунди и пак се чува баса на ново ? От момчето което взех музиката незнам как е била преди него защото несъм се качвал да чуя а направо ми я свали от колата и ми я сложи друг приятел.Някой някакви идеи да има от какво може така да се получава? само знам че бушона е 60ампера защото като го взимах вчера обърнах внимание какво пише на него а за тубата идея си нямам каква е защото споменах че е правена и на кутията не пише нищо а на усиватела е пребоясван с боя и също така незнам и той какъв модел blaupunkt е. само разбрах че баса е вързан на бридж с нови кабели а старите + и - който са са много дебели и са на 1-2 години.Някой ако има някакви идеи защо така прекъсва нека сподели или да не сме испуснали нещо защото аз лично нищо не разбирам а момчето и то разбира колкото от личен опит където си е връзвал на него преди .Също така забравих да кажа че сд-то и то ми е pioneer
        blaupunkt gta 200
    • от aratoress
      Здравейте!
      Може ли малко съдействие, опитвам се да разбера как да си настроя даден видео файл да работи по default с даден аудио канал. Например свалям си филм и филма има 2 аудио канала или пътеки. Използвам KM Player и си сменям аудио пътеката от руски на английски например. Но когато си кача филма на USB за да го гледам на ТВ там си е със руско аудио което си е по default. По същия начин и на лаптопа ми като сменя канала си е само за момента и при следващо пускане на файла пак си е на руски. Има ли как да сменя аудио пътеката и да си остане на английски дори да не е с KM Player?

      Благодаря ви
    • от WhiteDevil 5
      Добър ден имам следният проблем - въпрос имам Активна аудио система 5.1 ,като включа субуфера който е активен и захранва тонколоните се чува постоянно  шумене без значение дали е намален субуфера или е усилен докрай.. само когато го цъкна на Mute   нищо не се чува ...шумът е от с субуфера изключвам колоните ,но си продължава шуменето от него. (жужене) не е от кабелите ... Сменени са всичките . Към какво да се насоча ,защото е супер дразнещоо това ...
    • от mustafa bilgin
      Здравейте приятели! Имам един лек проблем и се надявам с ваша помощ да го разрешим. 
      Та въпроса ми е, че си тегля анимационни филми за децата и после ги прехвърлям на usb и ги пускам на децата да гледат от телевизора, но имам филми blu-ray и са с 2 потока аудио ENG i BG искам когато прехвърлям файла към usb'то да ми е с БГ аудио, как мога да направя тази магия? Молим за помощ, благодаря предварително.
  • Дарение

×
×
  • Добави ново...