Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор


Здравейте! На скоро си преинсталирах Linux-a и сега не мога да си вляза в акаунтите в Gmail ! Сигурен съм в паролите,защото през страницата на google няма проблем! Какво може да е това чудо? Проблема е от една седмица,тогава го преинсталирах. Помагайте!  Благодаря 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Намирисва като на затворени портове. По-точно неотворени такива. Имаш ли firewall на машината? Също и на рутера?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нямам никаква идея,миналата седмица всичко работеше. Същата версия на Mint 18.3  Как най-лесно да проверя? firewall никога не съм и слагал!

  Благодаря  

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, georchev написа:

Нямам никаква идея,миналата седмица всичко работеше. Същата версия на Mint 18.3  Как най-лесно да проверя? firewall никога не съм и слагал!

  Благодаря  

А каква грешка дава при опит да влезеш. През браузър какво се случва?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Напиши:

sudo iptables -L

Ако получиш 3 chine без никакви адреси, значи нямаш.

Рутер имаш ли?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пиша си мейла и паролата,както винаги,одобрява ги,след това ме прехвърля автоматично към страницата за вход наGmail и ми иска паролата пак....и до там!

Снимка от 2020-01-11 20-24-06.png

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, georchev написа:

Пиша си мейла и паролата,както винаги,одобрява ги,след това ме прехвърля автоматично към страницата за вход наGmail и ми иска паролата пак....и до там!

Снимка от 2020-01-11 20-24-06.png

Възможно ли е да тестваш от друга машина. Ако и там ти прави същия проблем ще трябва да се свържеш с администраторите на пощата.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добре, де. Кажи имаш ли рутер и ако да, какъв модел. За да работи Thunderbird, трябва да имаш отворени портове към машината. За рутера питам, защото той "пуска" всичко да излезе, но като му дойде нещо на 993 и не знае накъде да го прати (кое от всичките устройства закачени към него). За целта се влиза в рутера и се слага статичен адрес по мак адреса. Например винаги да ти е 192.168.0.25. После пак в рутера задаваш port forward на порт 993 към 192.168.0.25

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 14 минути, Vania2 написа:

Нямам друга машина с Linux rиначе ми хрумна

 

 

Снимка от 2020-01-11 20-28-00.png

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нямаш, ама как си свързан към интернет? Директно с кабела или имаш рутер? Например TP-Link ?

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 9 минути, Vania2 написа:

Добре, де. Кажи имаш ли рутер и ако да, какъв модел. За да работи Thunderbird, трябва да имаш отворени портове към машината. За рутера питам, защото той "пуска" всичко да излезе, но като му дойде нещо на 993 и не знае накъде да го прати (кое от всичките устройства закачени към него). За целта се влиза в рутера и се слага статичен адрес по мак адреса. Например винаги да ти е 192.168.0.25. После пак в рутера задаваш port forward на порт 993 към 192.168.0.25

Хубаво де, но защо и от браузър не се случват нещата?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

От браузър всичко си върви! От tunthurbird не става! Ти си ме попитал по горе,ама съм го пропуснал :(

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 часа, georchev написа:

защото през страницата на google няма проблем!

Нещо не мога да разбера... Къде има проблем и от каква страница на гугъла няма проблем. Това нали все от браузъра го правиш?

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Няма проблем през Браузър ,проблема е през tunthurbird и evlution програмите

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
току-що, georchev написа:

От браузър всичко си върви! От tunthurbird не става! Ти си ме попитал по горе,ама съм го пропуснал :(

И си абсолютно сигурен, че настройките за Thunderbird са ти правилните?? Сложил си правилните настройки за SMTP, POP3 или IMAP, защото така описаното от теб ми говори за грешна парола или омазан профил. Предполагам, не си сменял и интернет доставчика?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сигурен съм,че нищо не е променяно,защото си влизам в пощата през Mozilata,но през tunderbird,ядец! Той сам си пуска към заявка за сървър входящ-изходящ и си ги открива

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Няма значение. Трябва да си пренасочиш порт и да си сложиш статично IP. Рутерът спира пристигащите пакети отвън.

Напиши това:

ip a

Така ще си видиш IP-то. и MAC адреса. Трябва да е 192.168.1.Х или 192.168.0.Х  Над него ти е MAC адресът. Нещо от сорта на 2c:31:h5... (шест двусимволни групи разделени с двуеточие)

После влизаш в рутера чрез http://192.168.1.1 или http://192.168.0.1

В DHCP > address reservation си слагаш IP-то и МАК адреса. Запазваш..

После към адреса си слагаш порт 993 ето така

 

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, Vania2 написа:

Няма значение. Трябва да си пренасочиш порт и да си сложиш статично IP. Рутерът спира пристигащите пакети отвън.

Напиши това:

ip a

Така ще си видиш IP-то. и MAC адреса. Трябва да е 192.168.1.Х или 192.168.0.Х  Над него ти е MAC адресът. Нещо от сорта на 2c:31:h5... (шест двусимволни групи разделени с двуеточие)

После влизаш в рутера чрез http://192.168.1.1 или http://192.168.0.1

В DHCP > address reservation си слагаш IP-то и МАК адреса. Запазваш..

 

 

Не би трябвало рутерът да му спира достъпа до пощите. Никога не съм имал проблеми с това.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това "OAuth2" няма ли в дроп даун менюто "normal password" ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А това с рутера направи ли го?

Цъкни тука

Пишеш си потребителското име и паролат

Твоето IP е 192.168.0.102

Мак адрес - над него, дето започва с 94: и завършва на :14

(следвай инструкциите ми от горния пост, за да си пренасочиш порт

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от xXx*Triple*xXx
      Добър вечер колеги имам голям проблем с колата Volvo V40 надявам се някой да знае решение за проблема !!! Първо отказаха всички прибори на таблото,майстора отстрани проблема на следващия ден ми отказа централното заключване,радио,платфони.Майстора ми препоръча да търся друго табло,намерих друго табло майстора го монтира и нещата си останаха същите.Какво да правя от тук нататък?Къде може да е проблема ако не е от таблото? Благодаря Предварително на всички които съдействат за отстраняване на проблема
    • от acidoctor
      Здравейте съфорумници! 😀От около 2 седмици бойлера ми издава шумове наподобяващи работещо моторче. Чел съм за бълбукания и свистене но за такъв не съм чел, още😍Казаха ми, че е котлен камък. Някои да се е сблъсквал с нещо подобно или да знае от какво е? 
    • от peekmemf
      Здравейте, днес си купих нов лаптоп HP Omen 15. Инсталирах му Windows 10, но когато цъкна долу на иконката за wifi не излизат никакви мрежи. Единственото, което излиза е това от снимката. Някакви идеи как да го оправя? Благодаря предварително! 

    • от dimi99stavrev
      Добър ден! Може да ви се стори малко нелепо, че пиша тук по този въпрос..... както и да е. Обръщам се към СИЛИСТРЕНЦИ да ме ориентират към читав ел.техник Преди наяколко дена се наложи да се обърна към услугите на ел. техник, но този, чиито услуги съм ползвал се въстановяваше от операция, предполагам ви е познат - почти по всички блокове има негови обяви, но за съжаление човекът ми отказа по обясними причини. Та след дълго ровене из силистренски сайтове и след като на няколко пъти се свързвах със "силистренски" ел.техници от Бургас, Сливен, поради простата причина , че обявите им бяха публикувани по силистренски сайтове реших да се обърна към вас. Та в заключение, бихте ли ме ориентирали към читав ел.техник? Благодаря, ви предварително!
    • от Димитър Иванов
      Здравейте ! 
      Имам проблем с MDSolids
      След като я отворя и избера Problem Library, след което Normal Stress и след това Two-bar assembly, ми изкарва следната грешка!
      Run-time error "5"
      Invalid procedure call of argument
       
      Случайно някой дали е попадал на този проблем и ако да как го е решил.
      Благодаря ! 
  • Дарение

×
×
  • Добави ново...