Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

История на промените

Няма история на редакциите, която да бъде показана или този коментар е редактиран от модератор.

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от ivanovr
      Здравейтв ако някой се е сбълквал с този проблем нека да сподели как го е оправил.Вчера си преинсталирах лаптопа lenovo G500  с windows 10 и когато го стартирам ми дава да изнера между win 7  и  win 10 и в двата случея син или черен екрана...влизах и в save mode  ( безопасен режим ) но уви.... и там нищо 
      Проблема според мен е че изтрих нещо преди да го инсталирам и сега не мога да разбера какво съм изтрил и защо се получава това... 
      Ако някой знае нека сподели
      Благодаря

    • от Occult
      Здравейте, това е първия ми пост в този форум. Търсих, търсих, но за съжаление никой не можа да ми помогне с моя проблем
      Купих си нова видеокарта GTX 970, след инсталация не тръгва нищо. Екрана на монитора стои черен и отвътре нещо пищи ( Бееп бип бип) 1 път бавно и 2 пъти бързо.
      Дънната платка е MS 7848, 12 GB RAM, с процесор i7 4770. Реших че самата карта прави проблем и реших да я тествам при един приятел. Свързах я там и всичко тръгна без проблем. Имате ли някакви идеи защо при мен не тръгва? 
      Благодаря предварително ;)! 
    • от pilence7707
      Телефона е sony z ,номер на модела c 6603,версията на андроид 5.1.1.  Не е мокрен,изтърван,удрян ,нито е сменяно нещо по него.От известно време,месец може би,се рестартира по време на разговор,без значение дали е входящо или изходящо обаждане,след това няма информация за последния разговор,все едно не се е състоял и батерията е на минимален заряд 12 или 14 %.Вярно ,че е старичък,на 4 г.,но работи идеално с изключение на това рестартиране.Връщах фабрични настройки няколко пъти,но ефект никакъв.Та въпроса ми е от къде може да е проблема,благодаря на всички отзовали се .
       
    • от Little Джигит
      Здравейте! Нов съм в сайта. Приятно ми е, Александър! Знам че има много изписани постове на тема "проблеми с видео карта" и т.н., но не намерих случай подобен на моя. Проблемът е следният - когато поставя видео картата в слота (видео картата е nvidia geforce 8500gt 256mb 128-bit) и сложа VGA кабелът, пускам компютъра всичко, тръгва, но почват да излизат цветни пикселчета, инсталирам драйверите, рестартирам компютъра и пак същият проблем. Надявам се разбрах те, какво имам предвид. Някви идеи защо става така?
    • от Svetlio88
      Здравейте!
      От около месец съм собственик на смарт телевизор Philips 43PUS6262 /12  - 43", модел от 2017 година, с операционна с-ма Линукс.
      Като цяло съм доволен от картината, функцията амбилайт  е доста атрактивна глезотийка, но имам следния проблем.
      Телевизорът основно го използвам за гледане на филми от флашка. Обаче имам един малък проблем и имайки предвид, че телевизора струва повече от месечния ми доход, това почва леко да ме притеснява.
      При опит да пусна филм от флаш памет телевизора забива - показва черен екран, но  подсветката работи (все едно филма се е пуснал, но е блокирал още на първата секунда, когато екрана е черен). При натискане на копчета от дистанционното лампичката на самия телевизор мига, т.е. реагира на командите, но нищо не става. Нито мога да му дам exit, нито да изключа телевизора с дистанционното. При изваждане на флашката - същата работа. Единственото решение е да изключа телевизора от контакта. 
      След това дори и 20 пъти да пробвам да стартирам същия файл - всичко си е наред, филма си тръгва, без забивания и т.н.
      Направи ми впечатление, че след това забиване на флашката (в главната директория) имам някакъв странен файл без разширение, който е от порядъка на 1-2 ГБ, вероятно създаден от телевизора. Пробвах по името на файла да потърся нещо в Гугъл, но нищо не излиза. 
      Досега два пъти ми е забивал така и интересното е, че това се случва при опит да пусна филм от флаш памет непосредствено (1-2 мин.) след като съм включил телевизора. Флашката я разпознава, всички файлове чете, но при опит да стартирам видео файла забива.
      Снощи пак блокира, съответно изчаках няколко минути, но без резултат и някрая изкубах щепсела. Помислих си "да не би софтуера да е тръгнал да се обновява сам", защото в указанията изрично пише, че при обновяване не бива да се изключва, но не ми е показвало никакво съобщение за обновяване и вероятно става въпрос за най-обикновено забиване.
      Въпросите са ми:
      Това попринцип нормално поведение ли е за смарт телевизорите да блокират от време на време?
      Дали според вас има някаква зависимост от това дали блокирането е резултат от пускането на външна медия непосредствено след включване на телевизора (говорим за 1-2 мин след пускането му) или е просто съвпадение? Изключване на телевизора от контакта при подобно забиване може ли да повреди телевизора или софтуера му? 
      Не мисля да го рекламирам все още, защото до момента само два пъти от примерно 30 пускания би е правило проблем, дано е нещо инцидентно  
  • Дарение

×
×
  • Добави ново...