Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Zhivko Zhelev

Не ми зарежда някои сайтове през Wi-Fi. Къде е проблемът?

Препоръчан отговор


Здравейте. От около седмица спряха да ми зареждат доста сайтове през Wi-Fi. Първо помислих, че е от браузъра, но пробвах с почти всички по-разпространени браузъри и при тях е същото положение. Включително и на телефона, когато е на Wi-Fi. Интернета ми е на А1 - в пакет с цифрова телевизия, и за пръв път имам такъв проблем. Когато включа мобилните данни, през телефона проблема изчезва. Започвам да мисля, че проблема е в доставчика на интернет. Преди да им звъня, къде може другаде да е проблема. Забравих да кажа, че като кликна на отметката на съответния сайт, започва да търси адреса и след минута две изписва надпис, че не може да намери адреса. Проблемът е от около седмица, през която нищо не съм пипал по компютъра, лаптопа или телефона.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвай с кабел, макар, че резултата най-вероятно ще е същия. Рестарт на рутера и ако проблема остава звъниш на поддръжката

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
току-що, street racer написа:

Пробвай с кабел, макар, че резултата най-вероятно ще е същия. Рестарт на рутера и ако проблема остава звъниш на поддръжката

Не става, компютъра е свързан с кабел към рутера, а лаптопа работи през Wi-Fi. Едни и същи сайтове не зареждат.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 минути, Zhivko Zhelev написа:

Не става, компютъра е свързан с кабел към рутера, а лаптопа работи през Wi-Fi. Едни и същи сайтове не зареждат.

Да де ама той тоя кабел дето свързва настолния компютър с интернета пак идва от рутера, такаче рестартирай го и ако не им звъниш.
Другия вариант е да имаш суич, тогава рестартираш него.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 5 минути, Zhivko Zhelev написа:

Не става, компютъра е свързан с кабел към рутера, а лаптопа работи през Wi-Fi. Едни и същи сайтове не зареждат.

Рестартирай рутера и ги викай, ако няма ефект. По принцип един trace route до проблемен "сайт" може да подскаже нещо. Също така опит с директен достъп по IP - да се види, дали DNS не се гъбят нещо....


Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост
преди 13 минути, Zhivko Zhelev написа:

Не става, компютъра е свързан с кабел към рутера, а лаптопа работи през Wi-Fi. Едни и същи сайтове не зареждат.

А защитната стена разрешена ли е за тези едни и същи сайтове когато си по кабел и когато си на WI-FI? Можеш ли да посочиш пример с някой от тях?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, Колев60 написа:

А защитната стена разрешена ли е за тези едни и същи сайтове когато си по кабел и когато си на WI-FI?

Съмнява ме да са бутани настройки в стената. Най сигурно е заявка по IP - ако зареди е ясно, че проблема е в DNS-ите...къде...вече е друг въпрос :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Компютрите са с Windows 10, изключвах антивирусната, защитната стена, рестартирах рутера, модема но никакъв ефект. Сайтовете, които съм забелязал, че не се зареждат са plostadslaveikov.com, lupa.bg, bgd.bg, а на kriminalnidosieta.com ми зарежда кеширана версия на сайта. Телефона ми с Андроид 10, но и там същите сайтове не се зареждат когато връзката е през Wi-Fi.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост

На първият линк пише че не може да бъде намерен IP - IP адресът на сървъра на plostadslaveikov.com не можа да бъде намерен.,  Вторият и третият се отварят без проблем. Последният - също без проблем

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост
преди 13 минути, street racer написа:

Я напиши в адрес бара на бараузъра http://164.138.220.33/

Аз или питащият? При мен си излиза  lupa.bg

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 25 минути, Колев60 написа:

На първият линк пише че не може да бъде намерен IP - IP адресът на сървъра на plostadslaveikov.com не можа да бъде намерен.,  Вторият и третият се отварят без проблем. Последният - също без проблем

При мен работи на булсат .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 24 минути, Колев60 написа:

На първият линк пише че не може да бъде намерен IP - IP адресът на сървъра на plostadslaveikov.com не можа да бъде намерен.,  Вторият и третият се отварят без проблем. Последният - също без проблем

Изписал съм го грешно ploshtadslaveikov.com. Другите се отварят също, но когато ги отварям през мобилните данни на телефона или през други компютри (например на работата ми), но там доставчика е Виваком.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Звънни на доставчика и им кажи, че не можеш да отвориш дадените сайтове, да видят какъв е проблема. Той е в тях или в рутера.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 16 минути, Raze написа:

Звънни на доставчика и им кажи, че не можеш да отвориш дадените сайтове, да видят какъв е проблема. Той е в тях или в рутера.

Ще видя какво ще стане ако свържа директно компютъра с модема, за да изключа рутера, ако и тогава не стане, ще звъня на поддръжката на А1. Благодаря за насоките! 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 45 минути, Колев60 написа:

Аз или питащият? При мен си излиза  lupa.bg

Към питащия беше....исках да разбера, дали проблема не е в DNS... :) 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 19 минути, street racer написа:

Към питащия беше....исках да разбера, дали проблема не е в DNS... :) 

Ами да си смени DNS сървърите!

Винаги предпочитам DNS сървърите на Google - 8.8.8.8 / 8.8.4.4.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 5 минути, jhoro написа:

Ами да си смени DNS сървърите!

Винаги предпочитам DNS сървърите на Google - 8.8.8.8 / 8.8.4.4.

:offtopic_s:

Е, не е ли ясно, че питащия не е толкова запознат с материята. Така или иначе, дори смяната на DNS да даде резултат, това не значи, че не трябва да тормози ISP

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 48 минути, street racer написа:

:offtopic_s:

Е, не е ли ясно, че питащия не е толкова запознат с материята. Така или иначе, дори смяната на DNS да даде резултат, това не значи, че не трябва да тормози ISP

Прави сте, не съм толкова навътре в материята..... Затова и питам тук какъв може да е проблема. И как да сменя DNS сървърите?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 минути, Zhivko Zhelev написа:

Прави сте, не съм толкова навътре в материята..... Затова и питам тук какъв може да е проблема. И как да сменя DNS сървърите?

Пробва ли линка дето го дадох по-горе - той е към lupa.bg принципно....

преди 2 часа, street racer написа:

Я напиши в адрес бара на бараузъра http://164.138.220.33/

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 15 минути, Zhivko Zhelev написа:

Прави сте, не съм толкова навътре в материята..... Затова и питам тук какъв може да е проблема. И как да сменя DNS сървърите?

https://www.icn.bg/bg/help/domeyni-i-dns/upravlenie-na-dns/google-public-dns-zashto-i-kak-da-gi-izpolzvame/

За машината - виж „Промяна на настройките на DNS сървъра“

За рутер - от настройките му.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Вместо ploshtadslaveikov.com постави в адресната лента на браузъра
185.80.0.66 
и натисни Enter. Зарежда ли страницата?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 минути, DarkEdge написа:

Вместо ploshtadslaveikov.com постави в адресната лента на браузъра
185.80.0.66 
и натисни Enter. Зарежда ли страницата?

2142562684_Screenshot_2020-06-05DefaultWebSitePage.png.6cad60587404ff67c61bea427ff9e891.png

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 10 часа, DarkEdge написа:

185.80.0.66

 

преди 10 часа, DarkEdge написа:

Вместо ploshtadslaveikov.com постави в адресната лента на браузъра
185.80.0.66 
и натисни Enter. Зарежда ли страницата?

Не, не зарежда.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проблема се оказа в рутера. Като свържа директно кабела от модела към компютъра, всичко се зарежда нормално. Има ли вариант да го оправя или да търся нов?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Добави ново...