Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор

В момента сравнение мога да споделя между FX8320 и i7 2600k и двата клокнати. Но за да може i7 2600k все пак да изравни FX8320 по производителност, трявбваше FX да го върна на фабрични, и така поне успява да се изравни по многонишкова с него. Беше разочарование за мен, уж 2600k много ги хвалеха, но не е нито по-бърз, нито по-хладен. Пък за новия стига да заработи, ще споделя.

Линк към коментара
Сподели в други сайтове

преди 5 минути, Росен Р. Александров написа:

В момента сравнение мога да споделя между FX8320 и i7 2600k и двата клокнати. Но за да може i7 2600k все пак да изравни FX8320 по производителност, трявбваше FX да го върна на фабрични, и така поне успява да се изравни по многонишкова с него. Беше разочарование за мен, уж 2600k много ги хвалеха, но не е нито по-бърз, нито по-хладен. Пък за новия стига да заработи, ще споделя.

Е те интелите почти винаги са били печки, а най-новите са си ТЕЦ-ове отвсякъде.:D

Линк към коментара
Сподели в други сайтове

Нещо работата не върви гладко..

И не знам какво се случва, поработи малко, угасна и вече не стартира, само премигва за секунда индикация за процесор.

Чета за много такива проблеми, но идея никаква.

Линк към коментара
Сподели в други сайтове

преди 1 час, Росен Р. Александров написа:

поработи малко, угасна и вече не стартира

В какъв смисъл "поработи"? До ОС ли стига или само BIOS?

Провери биоса коя версия е. Дават да е F40 за твоя процесор.

b0sgk8O.png

Виж паметта дали е в правилните слотове. Размести я за проба.

Линк към коментара
Сподели в други сайтове

преди 3 часа, vpvelev написа:

В какъв смисъл "поработи"? До ОС ли стига или само BIOS?

Провери биоса коя версия е. Дават да е F40 за твоя процесор.

b0sgk8O.png

Виж паметта дали е в правилните слотове. Размести я за проба.

Работеше си машината около 1 час, и в един момент угасна, и вече няма стартиране само премигва rgb-то и при натискане на бутона за включване премигва и червен светодиод CPU.

14:06:34 +Rosen88 | CPU:       Topology 6-Core model AMD Ryzen 5 3600X bits 64 type MT MCP L2 cache 3072 KiB                                     │
                      │14:06:34 +Rosen88 |            Speed 4139 MHz min/max 2200/3800 MHz Core speeds (MHz) 1 4134 2 4134 3 4131 4 4131                                │
                      │14:06:34 +Rosen88 |            5 4134 6 4134 7 4134 8 4132 9 4131 10 4131 11 4131 12 4131                                                        │
                      │14:06:34 +Rosen88 | Info:      Processes 420 Uptime 16m Memory 31.37 GiB used 4.38 GiB (13.9%) Client Sudo inxi 3.0.38        

 

Ето данни от момента в който работеше.

А не мога и да намеря на това дъно джъмпер за cmos reset.

F51 е биос версията.

spacer.png

 

Но така и нямам идея защо угасна и не светна повече..

Линк към коментара
Сподели в други сайтове

преди 57 минути, Росен Р. Александров написа:

А не мога и да намеря на това дъно джъмпер за cmos reset.

Между пиновете за предния панел и SATA портовете трябва да е, просто май са сложили надписа малко по-нататък.

Линк към коментара
Сподели в други сайтове

И това пробвах няколко пъти.. Намерих ги къде са.

Въпроса е че единственото което направих е да пусна рамта на 3200 Profile 1, и машината си работеше и в един момент изгасна, и до там.. Направо съм побеснял..

Линк към коментара
Сподели в други сайтове

Сигурно имаш пищялка. Закачи я да чуеш дали издава звук за грешка.

Аз като объркам някой параметър за рама например и изпищи и след това доста време стои все едно няма да тръгне, но след това сам тръгва и така няколко пъти докато си настрои параметрите.

Линк към коментара
Сподели в други сайтове

Няма никакви сигнали от зумера. Захранването дори не се включва..

Само така премигва, а като опитам да го включа премигва червен cpu led.

Линк към коментара
Сподели в други сайтове

преди 3 часа, vpvelev написа:

Махни рама и виж какво ще покаже.

Каква ти е видео картата?

Както се вижда видеокарта не съм сложил, без рам нищо не се случва пак така. Без процесор също е пак така.

Линк към коментара
Сподели в други сайтове

Нямаше да си легна, докато не го пусна :)

Когато сглобих моя, не бях поставил добре рама. Не помня колко рам съм слагал и сменял да други хора, а точно на новия ми комп не съм я сложил добре. Може би защото бързах от вълнение :)

Пускам и не тръгва. Може би защото слотовете ми са само с една закопчалка, а аз бях свикнал да са с 2. 

Линк към коментара
Сподели в други сайтове

Няма разлика. Както казах то захранването дори не иска да тръгне. Нито вентилатори нищо. Премигва за секунда и до там. Не мога за сега да кажа че процесора е дефектирал, защото и без него е същото.

Без рам е същото, без видеокарта е същото. Каквото и да говорим захранването все трябва да стартира, а то само се опитва за част от секундата и спира. Явно защита от късо съединение..

Линк към коментара
Сподели в други сайтове

преди 3 часа, vpvelev написа:

Пусни тогава само захранването. 13 и 14 краче на късо дай.

https://modsbg.com/kak-da-pusnem-atx-zahranvane-bez-dano/

Аз се чудя дали принудително да пусна захранването както е вързано към дъното.. Иначе знам кои се изводи се окъсяват.

Захранването си работи, пробвах го на старата конфигурация, бях извадил едно чисто ново резерва, и с него е същото.

Линк към коментара
Сподели в други сайтове

преди 3 часа, plamen_petrov_80 написа:

Самото дъно извън кутията пробвано ли е?

Да, нищо не се случва, при всички положения поне захранването трябва да стартира, дори да няма рам и процесор, просто трябва да изпищи зумера, но тук въпроса е че изобщо не стартира.

Линк към коментара
Сподели в други сайтове

преди 3 часа, vpvelev написа:

Не разбрах на клипа който си дал, нарочно ли си махнал батерийката на дъното?

Да, уж за да нулирам паметта. Но и с нея и без нея разлика няма, някъде е окъсила, сега чак намерих лоши отзиви за гигабайт на B450 че имат голям процент брак, и като се знам какъв кърък съм, една от този процент съм я купил..

Не вярвам процесор да е дефектирал, охлаждане всичко монтирано контактувало си е.

Линк към коментара
Сподели в други сайтове

На всеки може да се случи.

Връщай я утре. И аз съм чел лоши неща за платки на гигабайт.

Или Asrock или MSI. Аз съм с ASROCK B450M PRO4-F AM4 и засега (1 година) съм много доволен.

Линк към коментара
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване