Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Galaxy Tab 7.7 GT-P6800 - Android 5.0 ?


Препоръчан отговор


Здравейте, дали има някакъв ром за андроид 5.0 (или по-нова версия) ? Трябва ми, за да ползвам Google Assistant, аз съм с оригиналния 4.0.4 ,но за да го ползвам ми трябва поне 5.0

 

Предварително Ви Благодаря.

Линк към този отговор
Сподели в други сайтове

https://forum.xda-developers.com/galaxy-tab-7-7/development/rom-lineageos-cm-12-1-t3777068

https://forum.xda-developers.com/showthread.php?t=2723126

Не очаквай чудеса. Става дума за таблет с двуядрен процесор и 1GB ram от 2011 година.

Линк към този отговор
Сподели в други сайтове

Ще пробвам първия,че втория 4.4.4 гледам е. На мен ми трябва 5.0 поне, чудеса от таблета не очаквам. Както споменах трябва ми за google home и assistant


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване