Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Настройки на Рутер T-p link Archer C60 AC1350


Препоръчан отговор


Качвай тук, копирай линк от реда Direct link- в дясно е бутонът за копиране и поставяй (Ctrl+V) копирания линк тук

преди 2 часа, Dimitar Ivanov написа:

Почвам от тук

1615194418407236781345838459867.jpg

https://www.tp-link.com/us/user-guides/archer-c60_v3/chapter-4-set-up-internet-connection#ug-sub-title-3

Т.4
 

Цитат

1.Connect the router’s Internet port to the existing router’s Ethernet port via an Ethernet cable.

2.Visit http://tplinkwifi.net, and log in with your TP-Link ID or the password you set for the router.

3.Go to Advanced > Operation Mode, select Access Point and click Save. Log in to the router via http://tplinkwifi.net after the router reboots.

4.Go to Quick Setup or Advanced > Wireless > Wireless Settings and set the SSIDs and passwords for the wireless network.

Now, you can connect to the SSIDs and enjoy your existing network.

Свържи WAN порта на рутър 2 (АС1350) с LAN порта на рутър 1.
Посети http://tplinkwifi.net и се логни в рутъра .
Иди на Advanced > Operation Mode, избери Access Point и кликни Save.
Рестартирай рутъра
Логни се на http://tplinkwifi.net
Иди на Advanced > Wireless > Wireless Settings и задай SSID и парола за безжичната мрежа.

Линк към този отговор
Сподели в други сайтове
  • Отговори 70
  • Създадено
  • Последен отговор

Потребители с най-много отговори

Потребители с най-много отговори

Популярни публикации

На втория рутър Network > LAN > LAN Settings > 192.168.0.2 Wireless 2.4GHz > Basic Settings > enable WDS - отметка DHCP > DHCP Settings > DHCP Server - Disable SSID - pass

Рутерът е точно в целта. Дву-диапазонен, с мощни антени. Хората за такива като теб картинка дали. Вярно, скивай само. На първия етаж русия ангел с таблета учи китайски. Вдясно, сина ти Жулиен. Подготв

Викни си един техник на оператора да ти го настро.

Публикувани изображения

преди 44 минути, цър-вул написа:

Качвай тук, копирай линк от реда Direct link- в дясно е бутонът за копиране и поставяй (Ctrl+V) копирания линк тук

https://www.tp-link.com/us/user-guides/archer-c60_v3/chapter-4-set-up-internet-connection#ug-sub-title-3

Т.4
 

Свържи WAN порта на рутър 2 (АС1350) с LAN порта на рутър 1.
Посети http://tplinkwifi.net и се логни в рутъра .
Иди на Advanced > Operation Mode, избери Access Point и кликни Save.
Рестартирай рутъра
Логни се на http://tplinkwifi.net
Иди на Advanced > Wireless > Wireless Settings и задай SSID и парола за безжичната мрежа.

Сега пък няма опцията Advancet

Линк към този отговор
Сподели в други сайтове
преди 4 минути, цър-вул написа:

1615194418407236781345838459867.jpg

Горе третата.
Май ще е по-добре да се обадите на доставчика си да пратят техник да ви направи настройките

Да виждам,но сега третата опция я няма след като поставих http://tplinkwifi.net

преди 57 минути, цър-вул написа:

Качвай тук, копирай линк от реда Direct link- в дясно е бутонът за копиране и поставяй (Ctrl+V) копирания линк тук

https://www.tp-link.com/us/user-guides/archer-c60_v3/chapter-4-set-up-internet-connection#ug-sub-title-3

Т.4
 

Свържи WAN порта на рутър 2 (АС1350) с LAN порта на рутър 1.
Посети http://tplinkwifi.net и се логни в рутъра .
Иди на Advanced > Operation Mode, избери Access Point и кликни Save.
Рестартирай рутъра
Логни се на http://tplinkwifi.net
Иди на Advanced > Wireless > Wireless Settings и задай SSID и парола за безжичната мрежа.

Сега пък няма опцията Advancet

16152059279589098807257831440979.jpg

Линк към този отговор
Сподели в други сайтове

Влез от тук:
tplinklogin.net
или
192.168.0.1
или
192.168.1.1


Линк към този отговор
Сподели в други сайтове

Благодаря! Всичко направих както ми описахте ,но след като извадя  кабела  ,връзката се губи. Целта ми  е да свържа вторият рутер с първия безжично

2.png

Без име.png

Линк към този отговор
Сподели в други сайтове
  • 3 седмици по-късно...

Да попитам  ако все пак някой  се реши да ми отговори. На снимката   се вижда следната връзка: интернет -кабел-рутер-кабел,втори рутер и вече  wifi  връзка с компютър и телефон.  Въпроса на темата ми е  между двата рутера да няма кабел,а wifi  image.png.f66193a36fa4b6591f56066c6c9401da.png

Линк към този отговор
Сподели в други сайтове

Вторият рутър какъв е? Трябва да се активира режим Access Point и да се свърже с 1. рутър.
https://www.tp-link.com/ae/support/faq/2066/

Линк към този отговор
Сподели в други сайтове
преди 5 минути, цър-вул написа:

Вторият рутър какъв е? Трябва да се активира режим Access Point и да се свърже с 1. рутър.
https://www.tp-link.com/ae/support/faq/2066/

Благодаря за отговора. Мисля ,че този път ще трябва да се получи

преди 19 минути, Dimitar Ivanov написа:

Благодаря за отговора. Мисля ,че този път ще трябва да се получи

Всичко правя както е описано в линка,но когато извадя кабела между двата рутера ,връзката прекъсва. Рестартирам  втория рутер  и  пак няма връзка

преди 26 минути, Dimitar Ivanov написа:

Благодаря за отговора. Мисля ,че този път ще трябва да се получи

Всичко правя както е описано в линка,но когато извадя кабела между двата рутера ,връзката прекъсва. Рестартирам  втория рутер  и  пак няма връзка

А това е и през приложението за андроид

Screenshot_20210327-100641.png

Линк към този отговор
Сподели в други сайтове
преди 43 минути, Dimitar Ivanov написа:

А това е и през приложението за андроид

Свързал си се към 2. рутър? С премахната кабелната връзка между рутърите? Там вижда ли се 1. рутър?  

Линк към този отговор
Сподели в други сайтове
преди 11 минути, цър-вул написа:

Свързал си се към 2. рутър? С премахната кабелната връзка между рутърите? Там вижда ли се 1. рутър?  

Свързвам се с втория рутер ,който е свързан с кабел с първият. Така имам връзка ,но когато махна кабела  ,който е между рутерите ,връзката прекъсва. Нали идеята на темата  беше да свържа двата рутера безжично и да си разширя мрежата... Първият рутер си е настроен от доставчика  и  не искам да го бутам 

 

Линк към този отговор
Сподели в други сайтове
преди 1 минута, Dimitar Ivanov написа:

Свързвам се с втория рутер ,който е свързан с кабел с първият.

Махни кабела, свържи се към втория, намери първия и свржи 2. с 1.

Линк към този отговор
Сподели в други сайтове
преди 2 минути, цър-вул написа:

Махни кабела, свържи се към втория, намери първия и свржи 2. с 1.

извинявам се за може би тъпия въпрос ,но как да се свържа или намеря  първият рутер  през втория.....? има ли някаква опция или друго

Линк към този отговор
Сподели в други сайтове
преди 8 минути, цър-вул написа:

Вторият е в режим Access Point - Трябва да се свърже към някой основен...Ако трябва превключи режима AP>Router>AP

От тук ли .............виждам че вторият рутер е в бледо,явно не е активен  image.png.3c122600ef5e8d2b863d54c8391ab69e.png

Линк към този отговор
Сподели в други сайтове
преди 1 час, цър-вул написа:

Вторият е в режим Access Point - Трябва да се свърже към някой основен...Ако трябва превключи режима AP>Router>AP

на 19.03.2021 г. в 15:36, lupis написа:

 

 

Къде е този режим AP>Riter> AP?. Извинете ме отговорете ми и спирам. Ще продължа  друг път с опитите за настройки

Линк към този отговор
Сподели в други сайтове

Сега дай ресет на рутера и свърви този рутер който ще е раширител на обхвата и задай 192.168.0.1 .

admin

admin

Влизаш в менюто Quick Setup даваш next

 

отварч ти се меню Operation mode избираш Range extender    после save

ще ти се отворят всиюки налични мрежи около теб 

намираш твоята мрежa и избираш connect  написваш паролата която е на рутера майка

ще ти се отвори меню Lan IP  избираш  Static IP

пишеш адрес различен от рутера майка т.е. например 192.168.0.2  и маска 255.255.255.0 натискаш next

ще ти се отвори прозорец с настройките които си направил  и избираш финиш

ще ти се рестартира рутера и вече ще иска да влезеш с новият IP адрес

влизаш с 192.168.0.2  admin admin и отиваш в раздел DHCP избираш setings 

избираш DHCP server слагаш отметка Disable после даваш save

reboot  и си готов

 

 

Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване