Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Всичко за Windows Vista - дискусии, проблеми, мнения...


Препоръчан отговор

  • Отговори 1k
  • Създадено
  • Последен отговор

Потребители с най-много отговори

Потребители с най-много отговори

Публикувани изображения

Пробвай тук дали ще намериш: http://www.station-drivers.com/page/analog%20device.htm

Мерси за линка. Тези драйвери и аз ги бях намерил, но не ми свършиха работа. sad.gif

Наистина няма драйвери още за SoundMAX. Къде ли не се рових, но уви...

Ако намерите нещо - свиркайте.

Това е една от причините отново да си сложа XP...

Гледах, че има едни заобикалки с драйверите и може да се сложат тези за XP, но не ми се занимаваше.

Линк към този отговор
Сподели в други сайтове
Един тъп въпрос-как се включва и изключва Аеро темата?

* Right click on an empty portion of your Vista desktop.

* Click personalize

* Click Window Color and Appearance

* Click the link at the bottom of the page that says ”Open classic appearance properties for more color options

* On the scroll list for Color Scheme choose Windows Aero from the list

* Click apply

* Click OK

* Close the Personalize appearance and sounds dialog box

Така се включва :yanim:

Редактирано от to4i (преглед на промените)
Линк към този отговор
Сподели в други сайтове
* Right click on an empty portion of your Vista desktop.

* Click personalize

* Click Window Color and Appearance

* Click the link at the bottom of the page that says ”Open classic appearance properties for more color options

* On the scroll list for Color Scheme choose Windows Aero from the list

* Click apply

* Click OK

* Close the Personalize appearance and sounds dialog box

Така се включва :yanim:

Благодаря много! :angry22:


Линк към този отговор
Сподели в други сайтове

При мен се появи един друг проблем- тъй като ползвам 6 канален режим на вградения Realtek ALC650 и дръпнах на бързо най-новите драйвери от страницата на Reaktek. Но се оказа, че след всеки рестарт настройките ми се връщат обратно на двуканален режим и трябва ръчно да настойвам всеки път. Не стига и това, но и задните колони започнаха да свирят по-слабо, което мене лично малко ме дразни angry.gif Ето по този начин изглеждат настройките след всеки рестарт:

realtekbugvz8.th.jpg

Порових се малко с Google и забелязах, че и други хора имат подобни проблеми дори и с най-новите драйвери (както и със старите ;) ) Така, че въпроса ми е дали и други са забелязали този бъг и ако случайно някой знае решение по въпроса да каже :wors: То май и друго не остава, освен да чакам нови драйвери от Realtek ;)

Линк към този отговор
Сподели в други сайтове
При мен се появи един друг проблем- тъй като ползвам 6 канален режим на вградения Realtek ALC650 и дръпнах на бързо най-новите драйвери от страницата на Reaktek. Но се оказа, че след всеки рестарт настройките ми се връщат обратно на двуканален режим и трябва ръчно да настойвам всеки път. Не стига и това, но и задните колони започнаха да свирят по-слабо, което мене лично малко ме дразни angry.gif Ето по този начин изглеждат настройките след всеки рестарт:

realtekbugvz8.th.jpg

Порових се малко с Google и забелязах, че и други хора имат подобни проблеми дори и с най-новите драйвери (както и със старите :nono: ) Така, че въпроса ми е дали и други са забелязали този бъг и ако случайно някой знае решение по въпроса да каже ;)То май и друго не остава, освен да чакам нови драйвери от Realtek :speak:

Отговора си си го дал сам. Ще се чака за нови и по - читави драйвъри. Лошото е по - друго, че ОС не разпознава аудио чипа на Realtek. Поне при мен беше така, а той все пак не е съвсем нов - вграден ALC 882.

Линк към този отговор
Сподели в други сайтове
Освен, че с Win+Tab се пуска тази опция, има и икона-бутон специално за това. Намира се в Quick Launch:

91088_497.JPG

Надявам се сега да се получи при теб. :speak:

Благодаря Ти и на Теб,но когато натисна тази икона ми вади банера които ми излиза когато натисна и Alt+Tab???

Пак нищо нестава? :nono:

Линк към този отговор
Сподели в други сайтове
Благодаря Ти и на Теб,но когато натисна тази икона ми вади банера които ми излиза когато натисна и Alt+Tab???

Пак нищо нестава? :nono:

Пробвай с CTRL+Win logo key+TAB.

Линк към този отговор
Сподели в други сайтове
Пробвай с CTRL+Win logo key+TAB.

Благодаря Ти и на Тебе и на всички които ми помогнахте но ГРЕДА!

Тая пущина немога и немога да я подкарам като хората.

Мисля да си сложа тва Вие какво ще кажете дали ще има вид?

http://torrent.burgas.org/details.php?id=8711

Линк към този отговор
Сподели в други сайтове

Хм.... В момента съм на българска фонетика вградена у Вистата и си пише на латиница?

И мога ли да върна старата фонетика, че тука буквите са променени?

Също така всичко се вижда бая грозно и омазано, при половение че съм с ЛЦД на 1280х1024. Проблема е размазани букви при веб саитовете?! Всичко се вижда гадно в нета, а десктопа и картинките например са си супер. Шрифта също е кофти-а бе бая работи ако помогнете да ги оправя ще съм мн благодарен!

Линк към този отговор
Сподели в други сайтове
Благодаря Ти и на Тебе и на всички които ми помогнахте но ГРЕДА!

Тая пущина немога и немога да я подкарам като хората.

Мисля да си сложа тва Вие какво ще кажете дали ще има вид?

http://torrent.burgas.org/details.php?id=8711

Може компа ти да не поддържа Аеро и Виста да го е изключила. Или пък ти да не си го пуснал.

Виж това дали ще даде резултат: problems with Windows Aero

Линк към този отговор
Сподели в други сайтове
Хм.... В момента съм на българска фонетика вградена у Вистата и си пише на латиница?

И мога ли да върна старата фонетика, че тука буквите са променени?

Също така всичко се вижда бая грозно и омазано, при половение че съм с ЛЦД на 1280х1024. Проблема е размазани букви при веб саитовете?! Всичко се вижда гадно в нета, а десктопа и картинките например са си супер. Шрифта също е кофти-а бе бая работи ако помогнете да ги оправя ще съм мн благодарен!

Не си казал за x32 или за x64 ти трябва нормална фонетика щото има разлика. Шрифтовете са размазани щото във Виста по подразбиране е пуснат Clear Type което си е екстра но щом не те кефи от тук се маха - Десен бутон на Desktop-a -> Personalize -> Window Color and Appearance -> Open classic appearance .... -> Effects -> от падащото меню избираш Standart.

Редактирано от blacksmith (преглед на промените)
Линк към този отговор
Сподели в други сайтове

Значи,използшам 32х ултимейта.Това с Clear Type помогна,но въпреки това имената на табовете пак са размазани!Въобще има си още поразмазани неща,например по-дребните текстове sad.gif

Линк към този отговор
Сподели в други сайтове
Може компа ти да не поддържа Аеро и Виста да го е изключила. Или пък ти да не си го пуснал.

Виж това дали ще даде резултат: problems with Windows Aero

Благодаря ще поразгледам.

Между другото си инсталнах това от линка по горе,темите които правят ХР като Виста,честно да Ви кажа видях много повече работи отколкото като си инсталнах Вистата.Голяма греда.аз ли нещо непрая като хората незнам.

Иначе компа ми как да разбера дали поддържа аеро?

Ако зависи нещо-видеокартата ми е Radeon9200-малко е старичка но незнам.

Иска ми един гигабайт рам а аз съм с 512,всичко останало обаче си е в или над нормите.само от това може ли да е?

Редактирано от flychech (преглед на промените)
Линк към този отговор
Сподели в други сайтове
Благодаря Ти и на Тебе и на всички които ми помогнахте но ГРЕДА!

Тая пущина немога и немога да я подкарам като хората.

Мисля да си сложа тва Вие какво ще кажете дали ще има вид?

http://torrent.burgas.org/details.php?id=8711

flychech, да ти кажа не съм сигурен, но във Vista Home basic мисля, че нямаше такива екстри... сори... пробвай с ultimate :blink:

Линк към този отговор
Сподели в други сайтове
Хм.... В момента съм на българска фонетика вградена у Вистата и си пише на латиница?

И мога ли да върна старата фонетика, че тука буквите са променени?

Също така всичко се вижда бая грозно и омазано, при половение че съм с ЛЦД на 1280х1024. Проблема е размазани букви при веб саитовете?! Всичко се вижда гадно в нета, а десктопа и картинките например са си супер. Шрифта също е кофти-а бе бая работи ако помогнете да ги оправя ще съм мн благодарен!

Ето ти BGPhonetic for Vista. Тя е за 32-битова версия на Виста. При мен си работи без проблем. Инсталира се просто като стартираш exe-файла, лесно и бързо cool.gif

Линк към този отговор
Сподели в други сайтове

Не знам защо,но не иска да се инсталира-пише ми,че достъпа е отказан или съм избрал да не презаписшам вече съществуваща ф. подредба?!

С админски права съм естествено,така че глупостите които ми дрънкаше инсталатора по тоя въпрос ги прескачаме.

Линк към този отговор
Сподели в други сайтове

Както е известно, по подразбиране, операционната система Windows Vista е възможно да бъде инсталирана, ползвана без необходимостта от лиценз, лицензен ключ или активация, в продължение на 30 дневен, пробен период от време. Въпреки, че Microsoft, в началото „стресира" своите потребители, че е нужно продукта да бъде закупен, преди пробния период да е изтекъл или в противен случай Windows Vista ще се заключи в режим с ограничена функционалност, методът „rearm" (в буквален превод: „превъоръжаване") след като беше разкрит, е в състояние да удължи или възобнови оставащото време до активация за последващ период от 30 дни и тази процедура е възможно да бъде направена до 3 пъти.

Наскоро от Microsoft потвърдиха, че Windows Vista може да бъде използван 120 дни (4 месеца) и удължаването на периода до активация не се явява в нарушение на Крайното Споразумение за Ползване. Всички версии на Windows Vista, включително Windows Vista Ultimate позволяват 30 дневен период до активация, с изключение на корпоративно-ориентираната версия, която позволява само 3-дневен пробен период до активация.

За удължаване на периода до активация на Windows Vista за последващи 30 дни, следвайте тези инструкции:

  1. Щракнете с мишката върху „Start" – > Programs - > Accessories - > щракнете с дясното копче на мишката върху иконката на „Command Prompt" и изберете от контекстното меню: „Run as Administrator"
  2. В „Command Prompt", напишете следната команда, след което потвърдете с натискане на бутон „Enter":

slmgr -rearm

cmdpr3.gif

Може да използвате също командата "sysprep /generalize" (без кавичките).

3.След няколко секунди ще се появи диалогов прозорец със следната информация:

rearm3wj4.jpg

4.Рестартирайте вашия компютър!

5. Повторете стъпките отново, когато оставащото време до активация е равно на 0 дни.

Източник: mydigitallife.info

Редактирано от proletsearch (преглед на промените)
Линк към този отговор
Сподели в други сайтове
Гост
Тази тема е заключена за нови отговори.
×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване