Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор


Някой отварял ли е сайта с Opera 8 Final ами грозна работа тея две линии

хубаво ще е да го оправят щото на доста хора това им е Deafult Browser (След IE и Firefox) както и на мен :yanim:

Редактирано от kachaka (преглед на промените)
Линк към този отговор
Сподели в други сайтове
Някой отварял ли е сайта с Opera 8 Final ами грозна работа тея две линии

хубаво ще е да го оправят щото на доста хора това им е Deafult Browser (След IE и Firefox) както и на мен ;)

<{POST_SNAPBACK}>

Да, и аз го забелязах... определено е дразнещо. А и прозорците тъпо се отварят нещо.... оставам си все още с 7.54

Линк към този отговор
Сподели в други сайтове

Аз съм с операта и не виждам проблем освен когато пусна "бръз отговор" и долния банер подскача на горе иначе и другаде флашовете се разместват.

Линк към този отговор
Сподели в други сайтове

Преди малко я заредих и отвори сайта без проблем - обаче не ми хареса

а сега малко офтопик - сайта се отваря сравнително по-трудно.. използвам го за "пробен камък" при опити с различни браузари. за сега най-бързо го отваря к-мелеон, по-бърз е и от фаерфокс, и от похваления, като за мислен за най-бърз - Фаст браузер ..


Линк към този отговор
Сподели в други сайтове

Можете ли да пуснете screenshot за да видим къде точно е проблема. Защото със старите версии всичко е наред.

Линк към този отговор
Сподели в други сайтове

И при мен е така - първо се отваря горна част( което си посочил) и после самобръсначката те вика - докато се отвори останалото - браузара Макстон съобщава грешка в скрипта - проверено през два интернет доставчика - единият е БТК

Линк към този отговор
Сподели в други сайтове

Прегледах кода таман 3 пъти и не виждам никаква, грешка която може да доведе до този ефект. Той се появява единствено и само в Опера 8.0 и то Final. Пробвах го с Opera 7 for Linux, Opera 8 Beta (някоя си) за Win, IE, Firefox, Mozilla, Konqueror.

Единствено на Opera 8.0 Final го има и вероятно е или някакъв нов начин за интерпретиране на вложени таблици или някакъв бъг в рендериращата им машина.

Линк към този отговор
Сподели в други сайтове

Благодаря за съветите - видях невидимата -Апликейшън дейта и изтрих Мозила, след което с финд на ХР-то почистих фаерфокс-а и заредих последната версиа и тя се отвори...

лошото е, че пътем се борих с WebHencer - хофтспай ми го отчете като проблем - първо изтрих екзето, после се борих с webhdll.dll в папка уиндоус и след куп глупости сега нямам нет.. в полето със сисемните икони излизат два компа със знак - внимание - та не мога да видя как работи лисицата...

Моля някой да ми обясни как се работи със систем рестор - контрол панел- системс- системс рестор - защото нищо не разбрах та да не си преинсталирвам ХР -то - добре че имам една 98-ца за спешни случаи .. :baby::P

Линк към този отговор
Сподели в други сайтове

При мен проблема с банера се оказа грешка на самия браузър, И на други сайтове при това се български, анимирани банери от типа Флаш подскачат, но като се размърда страницата си отиват на мястото.

Линк към този отговор
Сподели в други сайтове
Моля някой да ми обясни как се работи със систем рестор - контрол панел- системс- системс рестор - защото нищо не разбрах та да не си преинсталирвам ХР -то - добре че имам една 98-ца за спешни случаи ..

Start->Settings->Control Panel->System->System Restore-> срещу дяловете ти на харда в статус трябва да пише Monitoring , след това ако искаш да върнеш компютара си определено време назад - Start->Programs->Accessories->System Tools->System Restore и си избираш датата.

Линк към този отговор
Сподели в други сайтове
Благодаря за съветите - видях невидимата -Апликейшън дейта и изтрих Мозила, след което с финд на ХР-то почистих фаерфокс-а и заредих последната версиа и тя се отвори...

лошото е, че пътем се борих с WebHencer - хофтспай ми го отчете като проблем - първо изтрих екзето, после се борих с webhdll.dll в папка уиндоус и след куп глупости сега нямам нет.. в полето със сисемните икони излизат два компа със знак - внимание - та не мога да видя как работи лисицата...

Моля някой да ми обясни как се работи със систем рестор - контрол панел- системс- системс рестор - защото нищо не разбрах та да не си преинсталирвам ХР -то - добре че имам една 98-ца за спешни случаи .. :baby:  ;)

<{POST_SNAPBACK}>

Още един път благодаря :wors:

и извинявайте, че омазах темата , но си мислех, че съм в друга тема на същия форум.

Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване