Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Проблем със съвместимостта между Flex Type и BitComet


Препоръчан отговор


Здравейте,

Не знам дали проблема е във flex tipe или в някакви други настройки,но при преминаване на BP или BG започва да дава някакви безсмислени символи,което го прави само при опит за писане в търсачките на интернет сайтовете .При писане във Word-всичко е о.кНякакви идеи? Благодаря предварително!

Редактирано от stanley56 (преглед на промените)
Линк към този отговор
Сподели в други сайтове
Здравейте,

Не знам дали проблема е във flex tipe или в някакви други настройки,но при преминаване на BP или BG започва да дава някакви безсмислени символи,което го прави само при опит за писане в търсачките на интернет сайтовете .При писане във Word-всичко е о.кНякакви идеи? Благодаря предварително!

Да си инсталвал скоро врене BitComet ??

Линк към този отговор
Сподели в други сайтове

Започваме отново да предъвкваме старата и май вечна темата за писането на кирилица. Основният проблем е наличието на ФлексТайп! От какъв зор е инсталиран и този „анти кирилизатор“ на компа? Влез в сайта на „инженера “ и там ще разбереш за какво иде реч и как да се спасиш от „вирус“. А че настройката за неиникод програмите трябва да е на Windows 1251 е така. Най-новите версии на Бит комета също правят проблем с кирилицата. Ако ползваш такава версия на тази програма или смени програмата или сложи някоя по-стара.

Линк към този отговор
Сподели в други сайтове
Да си инсталвал скоро врене BitComet ??

Евала бе,Oddesey,шапка ти свалям!!!Деинсталирах Bit comet и всичко се оправи.Благодаря много!!!


Линк към този отговор
Сподели в други сайтове

Инсталирай го пак,ако искаш,но от интернет експлорера->tools->internet options->programs->manage addons->и даваш disable на биткоментския адон.Рестартираш браузъра и всичко е ок.

Нито ползвам ФТ(и на инженера се показва),нито кометата(с utorrent) съм,но питай патило ;) .

Линк към този отговор
Сподели в други сайтове
Евала бе,Oddesey,шапка ти свалям!!!Деинсталирах Bit comet и всичко се оправи.Благодаря много!!!

Можело е и без да деинсталираш Кометата. Проблема е в AdOn на BitComet в Internet Explorer.

Достатъчно е било да влезеш в Tools-Manage Add-Ons и да махнеш BitCommet Helper.

Би трябвало да стане и с ресетване на IЕ Settings.

cool.gif

П.С. Ха, докато пиша и Joredos ме е изпреварил - той препоръчва същото ;)

Редактирано от cocotone (преглед на промените)
Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване