Премини към съдържанието
WALCHEV

Проблем с инсталирането на твърд диск MAXTOR 6E030L0

Препоръчан отговор


Здравейте,

С "windows XP PRO" съм ,сложих си втори двърд диск-MAXTOR 6E030L0-на същия кабел, но съветника по откриване на нов хардуер посочва ,че има грешка по време на инсталирането -GENERIC VOLUME-нещо за драйвера.Пуснах да ъпдейтвам ,но не открих подходящ в инсталац.СД на ХР нито на първия диск.Иначе биоса го открива ,дори записах нещо на него ,но след 5-10 мин. връзката към него прекъсва и не може да се ползва.

Моля помогнете !

Mod.Edit- Conroe

2.2 Новите теми се пускат в съответстващия им раздел.

2.3 Заглавието на темата трябва да е ясно и точно, да не е съставено единствено от главни букви и да описва съдържанието на самата тема. Заглавия от рода на "Помощ!", "Имам проблем" и т.н. не са желателни.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Прегледай обстойно тази тема: Основни познания за монтаж на floppy,cd,твърди дискове,RAID.

Мисля, че проблема ти е в интерфейсния кабел (прекъснат, зле огънат, неправилно свързани джъмпери или друго).

Ако не помогне, ще мислим...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход


×

Информация

Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.