Премини към съдържанието
roskoboskogo

Проблеми с операционата система след смяна на дъно.

Препоръчан отговор


Здравейте.Проблеми стана след като ми изгоря дъното.Смениха ми го-беше в гаранция.От там като си прибрах компа в къщи забелязах,че след няколко часа работа компа ми започна да се бъгва.Изчезват ми някой икони ,спира ми интернета,даже немога да го рестартирам.Принуждавам се да го изключвам от копчето.Излизат ми тези съобщения.първо-второ-трето.Осъзнавам,че причините може да са най-различни но дано все пак успявам да ви насоча правилно.Ето какво показва Device Manager-тук.Моля за помощ...

Редактирано от roskoboskogo (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Най-добре направи една ПЪЛНА преинсталация...качи наново драйверите, софтуера и т.н. и ако проблемите продължат ще го мъдрим тогава...

П.П. те казаха ли дали са преинсталирали О.С.?

Не е зле от Биос-а заредиш стандартните настройки (load defaults)...

Редактирано от B-boy[StyLe] (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Най-добре направи една ПЪЛНА преинсталация...качи наново драйверите, софтуера и т.н. и ако проблемите продължат ще го мъдрим тогава...

П.П. те казаха ли дали са преинсталирали О.С.?

Не е зле от Биос-а заредиш стандартните настройки (load defaults)...

Да пропуснах да кажа че направих пълна инсталация с цел да се оправи проблема но уви...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Погледни какво имаш в "Event Viewer"

на system log и applicatins log

Като индианец гледам ама май не изглежда добре application-system

Редактирано от roskoboskogo (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Така или иначе проблема си ми стои.Вече 2 месеца мъки и изпитания.Успях да разбера едно-проблема ми идва от конекцията към интернет.След като се конектна след неопределен период от време(от 5мин. до 24 часа)или ми се рестартва компа или ми прекъсва интернет връзката.Когато искам да дам на conection to surver-disconect компа ми спича,остатъчни картини и т.н.Единсвено мога да изключа компа само от копчето.Помислих си че може да е от достачика.Описах му проблема и той без много да му мисли ми вика да си сложа друга лан карта (тази в момента ми е вградена в дъното).Ако имате идей моля за помощ.А аз ще поставя въпроса във друга тема как да си сложа външна лан че не съм го правил това.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Бих ти препоръчал тази тема да прочетеш оттук надолу:

http://www.kaldata.com/forums/index.php?s=...st&p=633232

и да ни предоставиш *.dmp файловете с грешката за да ги анализираме с помоща на WindBG:

http://www.kaldata.com/forums/index.php?s=...st&p=656668

Хвърли и едно око на тази тема и тествай хардуера за грешки:

http://www.kaldata.com/forums/index.php?showtopic=34723

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Имах подобен случай - изгоряло дъно и след смяната и преинсталация се оказа, че RAM паметта е несъвместима с дъното, а звуковата карта беше дефектна.

Освен това пробвай и ъпдейт на BIOS. Или в краен случай дай PC-то за пълна диагностика.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
ТукУспях да кача два dmp файла.Материята ми е много чужда и трудно ми беше да осмисля описанията.Дано съм свършил нещо ohmy.gif

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това е част от драйвера Broadcom NetXtreme Gigabit Ethernet NDIS5.1 Driver за Ethernet адаптера ти т.е. LAN картата. Потърси ъпдейт на драйвера или информация за несъвместимост. Освен това, ако имаш възможност пусни и един Windows Update - на мен често ми се случва да ми предложи custom драйвери за дадени устройства.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Много съм объркан.Свалих това но така и не съм сигурен какво правя.Както и да е правя го заради вашето желание да ми помогнете.Че опитах да си ъпдейтна драйверите като оказвам дерикторията на тези драйвери като ги разархивирах разбирасе но така и нищо не стана.Че нека да не ви мъча повече с моя проблем(освен ако не съм в правилната посока-драснете някой ред)тъй като не съм на нужното ниво компетентен за да ви разбера.Затова така или иначе си взимам външна LAN пък дано това реши проблемите ми.Сега ще се разровя във форума на тази тема ако намеря някаква информация.Ако ли не ще направя тема за това тъй като пак ще имам нужда от вашата помощ.Благодаря на всички... :nono:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

С новата LAN съм вече.Дано проблемите ми свършат най-накрая.Благодаря ви за съдействието. :rolleyes:

Редактирано от roskoboskogo (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход


×

Информация

Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.