Премини към съдържанието
еди

Проблем с възстановяването от имидж при Acronis True Image 9

    Препоръчан отговор


    Здравейте. Проблема се състои в това, че не мога да върна предишен бекъп. Намерих в нета програмата със работещ сериал и упътване във вид на картинки стъпка по стъпка как се прави бекъп и как се вруща той после.Реших да изпробвам как действа тази програма като направих бекъп на сегашната си инсталация - стана. После инсталирах на чисто нов Windows, на който направих също бекъп, който също стана. Реших да пробвам обратното действие като върна обратно старата инсталация. Стана на половина със няколко съобщения за грешки. Някои програми не работеха и се наложи да ги инсталирам на ново. Сега се опитвам да върна пак чисто новата инсталация, но когато всичко трябва да е наред след рестарта системата си е същата леко омазана. :) За съжаление не мога да се сетя от къде съм свалил описанието, че да дам линк към него да не би то да е нещо объркано. ОС е Win XP+SP2. Някакви догадки защо става така? Пробвах и със спасителния диск, който програма прави и със него ефекта е същия.

    Ако някой има възможност да даде линк към друго упътване как се работи моля да помогне.

    Редактирано от еди (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Hirens BootCD 9.1 е истината, потърси го из тракерите. Досега не съм имал проблем с възстановяване на системата от имидж.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    Hirens BootCD 9.1 е истината, потърси го из тракерите. Досега не съм имал проблем с възстановяване на системата от имидж.

    А някакво ръководство как се работи с нея на български?

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    dragozow каза:

    Добавям два подобни документа на Word с описание и инструкции за работа с програмата.

    ЦЪК

    ЦЪК

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    А някакво ръководство как се работи с нея на български?

    Тук има едно ръководство, което ми се струва изчерпателно, но не съм го пробвал все още.


    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Оправих проблема. :) Оказа се неправилна инструкцията за възстановяване. Сега всичко си е наред. Вместо да връщам цялата предишна инсталация аз съм избирал (подведен по инструкцията) да възстановявам само част от нея и затова се получава една боза. Сега всичко е ОК. Благодаря за линка към инструкцията от Драгозов. Ще я погледна и нея. :wors:

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Регистрирайте се или влезете в профила си за да коментирате

    Трябва да имате регистрация за да може да коментирате това

    Регистрирайте се

    Създайте нова регистрация в нашия форум. Лесно е!

    Нова регистрация

    Вход

    Имате регистрация? Влезте от тук.

    Вход


    ×

    Информация

    Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.