Премини към съдържанието
amicable

Компютърът ми забива

Препоръчан отговор


Значи преди известно време имаше един токов удар и на PC-то ми му изгоря захранващия блок и му сменяха някакви кабели в сервиза, в същия сервиз го форматираха и му преинсталираха Windows-а. След това почнаха проблемите, при съвсем малки натоварвания започна да забива напълно. Антивирусните не помогнаха, всичко пробвах, накрая пак форматирах харда и преинсталирах уинодуса и очаквах че ще се оправи но уви..Инсталирах еверест-а, 2 неща ми направиха впечатление: 1.Съвет Системният BIOS е по-стар от 2 години. Обновете го, ако се налага.

2.Проблем AGP е забранен. Това може да причини понижена производителност.

Моля ви дайте ми някакъв съвет защото не знам какво да правя вече.

Редактирано от amicable (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Кофти захранване ми се струва на мен... Щом Windows-a е преинсталиран няколко пъти и няма ефект, да предположим, че проблема не е на "мека почва"...

Редактирано от zebo_dino (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

След като няма никаква информация за дъното поне, ще карам напосоки cool.gif След преинсталациите драйверите на дъното инсталирани ли са ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами чесно казано захранващия блок го сменяха една неделя тъй като PC-то ми трябваше спешно, в един гараж уж сервиз. Там човека ми даде блок 2-ра ръка тъй като каза че няма нова и аз понеже бях на зор платих 40 кинта, после разбрах че чисто новия е 30, но това е отделен въпрос. Сега разбирам че захранването има значение. А иначе дъното е PCChips950 (от еверест-а разбрах че е такова), фирма производител - Elitegroup Computer Systems, чипсет на дъното - P4X400. Драйверите на дънната платка са инсталирани. От форумите които четох останах с впечатлението че имам нужда да ъпдейтна биоса. Как мислите дали ще помогне ?

След като няма никаква информация за дъното поне, ще карам напосоки cool.gif След преинсталациите драйверите на дъното инсталирани ли са ?

Всъщност ето малко по-изчерпателен отговор :

Дънна платка

Тип централен процесор Intel Celeron, 2000 MHz (20 x 100)

Дънна платка PCChips M950 (5 PCI, 1 AGP, 1 CNR, 2 DDR DIMM, Audio, LAN)

Чипсет на дънната платка VIA VT8754 Apollo P4X400

Системна памет 512 MB (DDR SDRAM)

Тип BIOS AMI (04/23/03)

Комуникационен порт Communications Port (COM1)

Комуникационен порт Printer Port (LPT1).

Малко не съм на ти с компютрите, дано съм дал точна информация :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

1.Какво е захранването което си купил- марка и ватове? Пише го на етикета на самото захранване. Може на него да се дължи забиването.

2.Проблем AGP е забранен. Това може да причини понижена производителност.
- трябва да инсталираш VIA Hyperion Pro Driver Package за да заработи нормално системата.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
1.Какво е захранването което си купил- марка и ватове? Пише го на етикета на самото захранване. Може на него да се дължи забиването.

- трябва да инсталираш VIA Hyperion Pro Driver Package за да заработи нормално системата.

Инсталирах тея драйвери и това съобщение ми изчезна от еверест-а, а отгоре на захранващия блок пише :

Fortrone/Source

Input: 100-120/200-240V~; 9/5A, 60/50Hz

Output 300w.

Отдолу пише кой кабел къде трябва да се свърже май, а наи отдолу :

Fuse rating 6.3A; 250V~

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвай сега , има голяма вероятност забиванията да изчезнат.

Редактирано от kokomil (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сега работи по-добре откакто инсталирах драйверите спря да забива, но преди 5 минс се случи същото не е наред нещо но не мога да разбера какво

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пич имам същия проблем , значи компа ми бачкаше перфектно но ми изгоря дъното и зархранването. Е познай какво стана след това.. дадох компа на сервиз смениха ми захранването и сложиха същото дъно като твоето (Гооолеми боклуци) от тогава се налага около 10 рестарта дневно, постоянно ми забива компа (Като ми забие спира всичко, даже мишката немога да движа абсолютно никаква клавишна комбинация не помага все едно съм сложил картинка на монитора.) Някакви идей как да оправя това , че вече незнам.. има дни в които рядко забива , но единпат наеме ли се няма спиране през 5 мин.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Пич имам същия проблем , значи компа ми бачкаше перфектно но ми изгоря дъното и зархранването. Е познай какво стана след това.. дадох компа на сервиз смениха ми захранването и сложиха същото дъно като твоето (Гооолеми боклуци) от тогава се налага около 10 рестарта дневно, постоянно ми забива компа (Като ми забие спира всичко, даже мишката немога да движа абсолютно никаква клавишна комбинация не помага все едно съм сложил картинка на монитора.) Някакви идей как да оправя това , че вече незнам.. има дни в които рядко забива , но единпат наеме ли се няма спиране през 5 мин.

Как да зададем правилно въпроса си! След като проблемът го имаш веднага след намесата на сервиза, защо не си се оплакал до сега при тях? Като дадеш подробна информация за конфигурацията, температурите и операционната система, можем да помислим повече. Какво ти е захранването (марка и мощност)? След смяна на дъното, преинсталира ли операционната система? Коректно ли си инсталирал драйвърите за новото дъно и сигурен ли си, че са правилните?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Как да зададем правилно въпроса си! След като проблемът го имаш веднага след намесата на сервиза, защо не си се оплакал до сега при тях? Като дадеш подробна информация за конфигурацията, температурите и операционната система, можем да помислим повече. Какво ти е захранването (марка и мощност)? След смяна на дъното, преинсталира ли операционната система? Коректно ли си инсталирал драйвърите за новото дъно и сигурен ли си, че са правилните?

Дънна платка - VIA P4XB-RA (тази е новата - големи буклуци според мен)

Тип централен процесор Intel Celeron, 2433 MHz (24 x 101)

CPUID име Intel® Celeron® CPU 2.40GHz

Честота на процесора 2423.9 MHz

Температури

Дънна платка 32 °C (90 °F)

Процесор 44 °C (111 °F)

Вентилатори

Процесор 3709 RPM

Стойности на напрежението

Ядро на процесора 1.47 V

Aux 0.05 V

+3.3 V 3.28 V

+5 V 5.08 V

+12 V [ TRIAL VERSION ]

-12 V -11.62 V

-5 V -5.00 V

+5 V помощ 4.87 V

VBAT батерия 3.07 V

Мога да дам още инфо ако трябва. Това го гледам от еверста. Сега мисля да си купя още един вентилатор и да пробвам дали ще има някакво подобрение.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И аз имам подобен проблем и на мене от време на време ми зацепва компа , неска съм го реснал 4-5 пъти.Друго защо процесорът се натоварва 100% и неще да падне надоло , макар че съм затворил всички приложения.Аз също иам проблем с BIOS-а и на мене ми пише така , Съвет Системният BIOS е по-стар от 2 години. Обновете го, ако се налага. И аз сменях захранване , щото като пусках компа неще да захрани 10 мин чаткаше захранване като часовник , като го пусках компа така.Занесах го в сервиз , смениха го и така и хард сменях и пак забива ;)

Ето малко инфо за характеристиките:

Тип централен процесор AMD Athlon XP,1466 MHZ (11X133)1700 +

Дънна платка QDI KuDoz 7E/333X (6 PCI,1AGP, 3DIMM; Audio)

Чипсет на дънната платка VIA VT8367 Apollo KT3334CF

Системна памет 512 MB (PC3200 DDR SDRAM)

Тип BIOS Award (11/28/02)

Комуникационен порт Communications Port (COM1)

Комуникационен порт Communications Port (COM2)

Комуникационен порт Printer Port (LPT1).

Това е накратко ;) ,ако някои отговори какъв може да е проблемът ще съм благодарен ;)

Редактирано от Daredevil_666 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

За да видиш защо процесорът ти се натоварва на 100% , отвори таск мениджъра и виш кой процес го натоварва.Биоса няма нуда да го ъпдеитваш , не гледай надписа.Скоро да си преинсталирал операционната система?Температурите какви са и какво захранване сложи?

П.П

Пиши по разбираемо , на всички ни ще бъде по-лесно да те разберем и да ти помогнем!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Така за захранването пише така 115V/230-Волта, 5,2.5A,50/60HZ това успях да видя по надоло има някаква таблица и пише разни неща апък за температурите ето какво пише.

Температури

Дънна платка 32 °C (90 °F)

Aux 54 °C (129 °F)

Вентилатори

Процесор 3924 RPM

Стойности на напрежението

Ядро на процесора 1.60 V

+2.5 V 2.43 V

+3.3 V 3.12 V

+5 V 4.97 V

+12 V 12.29 V

+5 V помощ 4.84 V

Това е сега пише и за видео BIOS-a да се обновява но наи вече ме интересува защо забива компа а Windowsa не е преинсталирван от 6 месеца почти. Моля да ме извините за правописа аз съм на 18 години и съм свикнал без запетаи да пиша! :eek:

Редактирано от vankata_96 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.