Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Ползвате ли Wi-Fi?  

1075 гласували потребители

  1. 1. Ползвате ли Wi-Fi?

    • Да,често
      791
    • Да,рядко
      127
    • Не ползвам
      105
    • Какво е Wi-Fi?
      38


Препоръчан отговор


Моля някой да помогне.

 

 

Здравейте,за Коледа си купих лаптор Lenovo Ideapad и когато се свържа с Wi-Fi мрежа имам един удивителен(!) знак на чертичките.След няколко време ми изписва,като натисна да видя мрежите,"Ограничен достъп" и нямам интернет.Трябва да прекъсна връзката и след като се свържа пак ми излиза "Решаване на проблеми",нещо от този сорт,предполагам,че знаете,че на Windows 7 има такава опция,и чак след това изписва "Проблема е решен" и има връзка.След няколко време пак същото.Рутерът е Tp-Link.Има един бутон с икона на самолет от F бутоните и като го натисна пише,че Wi-Fi е спрян,но като го включа и се махне прозореца и вляза пак,пише отново,че е изключен.Не знам дали последното изречение ще помогне,но исках да го кажа,ако има връзка.Може ли някой да ви помогне?

 

Редактирано от koko_ronaldo (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не е нужно да се самоцитираш във всички теми където си писал. Иначе това което описваш не е особен проблем и се случва често. Пробвай с рестартиране на безжичния адаптер, също така и на маршрутизатора.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не е нужно да се самоцитираш във всички теми където си писал. Иначе това което описваш не е особен проблем и се случва често. Пробвай с рестартиране на безжичния адаптер, също така и на маршрутизатора.

Маршрутизатора е рутера,ами адаптера кое е.Този проблем ми се случи на двата рутера,който ползвах,на две различни места.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Маршрутизатора е рутера,ами адаптера кое е.Този проблем ми се случи на двата рутера,който ползвах,на две различни места.

Адаптер = безжична карта.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Адаптер = безжична карта.

Как става това?Знам,че въпрса е много тъп,но....


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Как става това?Знам,че въпрса е много тъп,но....

От дивайс мениджъра, с дясно копче върху адаптера (картата), Disable и пак Enable.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

От дивайс мениджъра, с дясно копче върху адаптера (картата), Disable и пак Enable.

Не го намирам това,с Windows 7 съм и ми е на български,ако може по-подборни насоки.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не го намирам това,с Windows 7 съм и ми е на български,ако може по-подборни насоки.

Добре де не знам вече какво по-подробно да обясня. Както казах отиваш в дивайс мениджъра, намираш си безжичната карта, и с дясно копче на мишката я спираш и пускаш. Това е един вид "рестарт" на картата.

Редактирано от techmaniac (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добре де не знам вече какво по-подробно да обясня. Както казах отиваш в дивайс мениджъра, намираш си безжичната карта, и с дясно копче на мишката я спираш и пускаш. Това е един вид "рестарт" на картата.

Ето намерих това,но не знам кое от тези двете Wi-Fi-ая е,1 или 2?

http://prikachi.com/images/908/6998908s.jpg

Забрани ли трябва да дам?Има "Актуализиране на драйвери" "Забрани" "Деинсталирай" "Сканирай за хардуерни промени" и "Свойства".

Редактирано от koko_ronaldo (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ето намерих това,но не знам кое от тези двете Wi-Fi-ая е,1 или 2?

http://prikachi.com/images/908/6998908s.jpg

Intel® Wireless-N 7260

 

Едит: Даваш на забрани и после разреши.

Редактирано от techmaniac (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Intel® Wireless-N 7260

 

Едит: Даваш на забрани и после разреши.

Ами направих го това и пак продължавам да имам него жълт триъгълник с удвителен,пише,"Няма интернет достъп",а всъщност имам.Но не знам дали пак ще прекъсва,този път един път прекъснах връзката и не искаше да разрешавам проблем чрез опцията на Windows 7.Дали не е нещо от това.Това е един бутон-F7,който има иконка един самолет,но като дам на ON после като се скрие пак сатва на OFF.Вижте.

http://prikachi.com/images/952/6998952m.jpg

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами направих го това и пак продължавам да имам него жълт триъгълник с удвителен,пише,"Няма интернет достъп",а всъщност имам.Но не знам дали пак ще прекъсва,този път един път прекъснах връзката и не искаше да разрешавам проблем чрез опцията на Windows 7.Дали не е нещо от това.Това е един бутон-F7,който има иконка един самолет,но като дам на ON после като се скрие пак сатва на OFF.Вижте.

http://prikachi.com/images/952/6998952m.jpg

Добре това не е от значение в случая. Явно софтуерно програмата следи за статуса на безжичната карта. Пробвай следното - отвори един cmd и там изпиши ipconfig /flushdns. Сподели дали има резултат.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добре това не е от значение в случая. Явно софтуерно програмата следи за статуса на безжичната карта. Пробвай следното - отвори един cmd и там изпиши ipconfig /flushdns. Сподели дали има резултат.

Ето какъв е резултата,ако съм направил всичко правилно.Прекъснах и се свързах отново.

http://prikachi.com/images/12/6999012R.jpg

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ето какъв е резултата,ако съм направил всичко правилно.Прекъснах и се свързах отново.

http://prikachi.com/images/12/6999012R.jpg

Мхм, да. Командата си е свършила работата. Нека пробваме сега друго - отново отиди до дивайс мениджъра -> дясно копче върху картата -> свойства -> power management. Ако има тикче както е показано на снимката по-долу го махни и OK. За всеки случай рестартирай лаптопа след процедурата.

 

Публикувано изображение

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Мхм, да. Командата си е свършила работата. Нека пробваме сега друго - отново отиди до дивайс мениджъра -> дясно копче върху картата -> свойства -> power management. Ако има тикче както е показано на снимката по-долу го махни и OK. За всеки случай рестартирай лаптопа след процедурата.

Ами май пак нищо.Значи като се рестартира лаптопа се показа икона като за връзка с кабел и има "х" върху нея,но аз прекъснах връзката и пак се свързах,и пак излезе това.

http://prikachi.com/images/81/6999081S.jpg

Чета и във други сайтове сега и ето какво пишат:

 

If your computer has both wired and wireless network adapters and that one is not being used, you might see this triangle sign. You may disable the adapter that's not being used if it bothers you.

Казват,че ако е ползвана и вразка с кабел и Wi-Fi връзка после може да се вижда този триъгълник и едната връзка трябва да се премахне някак.Да дам ли линк за сайта?

Редактирано от koko_ronaldo (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

забрани всички други мрежи - освен безжичната. Сподели резултата след рестарт на лаптопа. Тоест, както ти е обяснено по-горе - безжичния адаптер само трябва да остане на разреши, а другия на забрани и ще остане задраскан.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

забрани всички други мрежи - освен безжичната. Сподели резултата след рестарт на лаптопа. Тоест, както ти е обяснено по-горе - безжичния адаптер само трябва да остане на разреши, а другия на забрани и ще остане задраскан.

Откъде да ги забраня,от Device Manager-а ли?

Редактирано от koko_ronaldo (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Откъсе да ги забраня,от Device Manager-а ли?

Не просто премахни другите активни устройства за връзка. Това е имал предвид колегата.

Редактирано от techmaniac (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте,днес си играх и задавах някакви си IP-та ръчно и след това,явно съм направил нещо,и нямах интернет.

Сега(в момента) ползвам интернет от другаде,не е от Networx,и нямам това жълто триъгълниче,но имам следното.

http://prikachi.com/images/100/7006100K.jpg

Не трябва ли да имам само една активна мрежа?Как да махна този Unidentified Network?Пробвах да го забраня,но ми излиза,че съм заранил мрежовата карта.Някакви идей?

 

Май нищо не се е оправило,преди малко пак ми излезе това жълго гриъгълниче и ми изписа отново "Улеснен достъп".

Редактирано от koko_ronaldo (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Днес някакси премахнах тази Unidentified Network.Бях въвел едно IP ето тук,взех от cmd.

http://prikachi.com/images/508/7009508Z.jpg

Днес го махнах и дадох на автоматично намиране на IP.

Сега като въведа Default Gateway в браузъра и не мога да си вляза в рутера,не ми зарежда.

Не знам дали това е нормално.

http://prikachi.com/images/521/7009521j.jpg

Нещата съм ги изтрил с гумата на Paint,но питам дали толкова много редове трябва да има.

Моля някой да отговори.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте! Имам един рутер D-Link Dir-600 защо ми ги няма всички опции в рутера... вижте по колко опции имат Публикувано изображение
а аз имам само за сменяне на паролата... 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

@koko_ronaldo

 

Сега си свързан към друг доставчик, и проблема с жълтия триъгълник го нямаш, така ли да разбирам ?

 

@djani_varna

 

Толкова може като опции маршрутизатора. Ако му сложиш друг фърмуер може и да имаш повече достъпни настройки, но ако не разбираш по-добре не пипай, че да не го брикнеш.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

@koko_ronaldo

 

Сега си свързан към друг доставчик, и проблема с жълтия триъгълник го нямаш, така ли да разбирам ?

Ами сега да,но преди пак бях свързан към този същия прутер,скойто съм сега и това триъгълниче си го имаше,а сега го няма.Както казах бях правил някакви ръчни настройки и не знам бях го махнал,на Default Gateway имах две IP-та,зададох на автоматично настроване на IP и остана една,но не мога да си влазя в рутера не зарежда,преди малко пак направи този приблем с триъгълника и трябваше да натисна  "Отстраняване на проблеми".Ето какно дава,аз бях камил тази снимка,но нещо не работеше линка.

http://prikachi.com/images/726/7002726w.jpg

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

е добре.. Аз дръпнах фърмуер, но не мога да го инсталирам на бин е ..... смисъл нямам опция за инсталирането му

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

е добре.. Аз дръпнах фърмуер, но не мога да го инсталирам на бин е ..... смисъл нямам опция за инсталирането му

В официалния сайт на производителя би трябвало да има ъпдейт и tutorial към него как да се инсталира,проверете там.

Редактирано от koko_ronaldo (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Добави ново...