Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Проблем с Windwos XP SP2 Pro.


Препоръчан отговор


На три компютъра е инсталиран и на трита дава едини и същи проблеми.

1. На всеки 15 -на минути изкарва съобщение, че не е намерен драйвер за аудиото, копмютрите остават без звук след рестарт се оправя проблема да следващите 15-на минути.

2. И на трита не тръгва Need for speed, инсталира се нормално краквам го и като го стартирам излиза едно съобщение от тези интересните със send и dont send и ме изхвърля. Понеже същите версии на NFS-то ги пробвам на други компютри и си тръгват без проблеми за това си мисля, че е от Windows-a.

Линк към този отговор
Сподели в други сайтове

NFS се опитвах да я инсталирам на един приятел и проблема беше същия , така и не го реших, но в инфо фаила на nfs пишеше че е само за 32 битовава версия , да не би да е от това и при тебе.

Редактирано от izabel1 (преглед на промените)
Линк към този отговор
Сподели в други сайтове

Знаеш предполагам колко време отнема едно преинсталиране с качването на всички драйвери, програми аз трябва да го правя три пъти, защо ако има някакво лесно решение на проблемите да си играя два дена.

Линк към този отговор
Сподели в други сайтове

Драйверите за звука на Realtec ли са? Имаше един ъпдейт на Microsoft, който ги прецакваше и трябваше да се преинсталират без да се прилага повторно този ъпдейт.


Линк към този отговор
Сподели в други сайтове
Драйверите за звука на Realtec ли са? Имаше един ъпдейт на Microsoft, който ги прецакваше и трябваше да се преинсталират без да се прилага повторно този ъпдейт.

Според мен не е така...Аз съм с драйвери REALTEK и послените UPDATE-и за месец януари 2008!

По-скоро имаше UPDATE от MICROSOFT който поправяше проблема!

Ако си с REALTEK виж тези две теми:

http://www.kaldata.com/forums/index.php?sh...st&p=594300

http://www.microsoft.com/downloads/details...;displaylang=en

Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване