Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Как да наглся Джумла 1.5 да работи като версия 1.0 от настр.


Препоръчан отговор


За да се извърши операцията, трябва да включите режима за поддръжка на версия 1.0 от настройките - трябва ми за да инсталирам Виртуал Март ама нещо не мога да се оправя ако някои знае нещо да каже.... :whist:

Линк към този отговор
Сподели в други сайтове
  • 8 месеца по-късно...
За да се извърши операцията, трябва да включите режима за поддръжка на версия 1.0 от настройките - трябва ми за да инсталирам Виртуал Март ама нещо не мога да се оправя ако някои знае нещо да каже.... :P

Защо просто не изтеглиш VirtueMart за Joomla версия 1.5.x

http://extensions.joomla.org/component/opt...,129/Itemid,35/

Избягвай по възможност добавки, работещи в "Legacy mode"!

Линк към този отговор
Сподели в други сайтове
  • 5 месеца по-късно...

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване