Премини към съдържанието
dumbo_s

Проблем при свързването на 2 компютъра!

Препоръчан отговор


Прочетох всичко,но точно моя проблем не видях...Съжалявам може да не съм догледал...

Проблема е следния,първо ще Ви дам снимки да видите за какво става въпрос !

893545_orig.jpg

893551_orig.jpg

893554_orig.jpg

Та просто искам да си шерна интернета,а не знам от къде идва проблема.Та въпроса ми е което точно не правя точно...

1.Би трябвало в Area Local/Internet Protocl да напиша IP 192.168.10.1 Subnet Mask 255.255.255.

2.Трябва след това да отида на VPN---Advanced---Internet Connection трябва да има отметка.И работата с този компютър трябва да е завършила с първия компютър.

3.На другия компютър трябва да напиша само IP 192.168.10.2 Subnet Mask 255.255.255.0 Default Subnet 192.168.10.1 DNS Server 192.168.10.1

Само,че основния проблем идва още при шерването на VPN та въпроса ми е къде точно бъркам и какво може да се направи?

Също като към него добавя, че са изключени защитни стени?Друго което е че една вечер стана и след като изключих двете машини през ноща на другия ден не стана?

Като гледам,че никой дори си не е направил труда да го погледне sad.gifsad.gif

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.